<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="ru">
<head>
    <title>Батьків зірки &quot;Дюни&quot; раптово знайшли мертвими: що сталося » Газета &quot;Вечерние Вести&quot;</title>    <meta name="description" content="Їх тіла виявили у власному будинку." />
<meta property="og:type" content="article" />
<meta property="og:title" content="Батьків зірки &quot;Дюни&quot; раптово знайшли мертвими: що сталося" />
<meta property="og:image" content="http://gazetavv.com/static/img/1/6/1640247943_2524_462x232.jpg" />    <link href="https://gazetavv.com/news/incidents/1640250961-batkiv-zirki-dyuni-raptovo-znayshli-mertvimi-shcho-stalosya.html" rel="canonical" />    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="Content-language" content="ru">
    <meta name="viewport"  content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <link rel="alternate" type="application/rss+xml" title="Газета &quot;Вечерние Вести&quot;" href="//gazetavv.com/static/rss/newsline.rss.xml" />
    <link rel="shortcut icon" href="//gazetavv.com/static/imgs/favicon.ico" />
    <link media="screen" href="//gazetavv.com/static/css/styles.css?0.6" type="text/css" rel="stylesheet" />
    <link media="screen" href="//gazetavv.com/static/css/engine.css?0.6" type="text/css" rel="stylesheet" />
    <link media="screen" href="//gazetavv.com/static/css/rgs.css?0.8"  type="text/css" rel="stylesheet" />
    <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
    <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/jquery-ui.min.js"></script>
    <script type="text/javascript" src="//gazetavv.com/static/js/rgs.js?0.1"></script>
    <script type="text/javascript" src="//gazetavv.com/static/js/LAB.min.js"></script>
    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-42591200-1']);
        _gaq.push(['_setDomainName', 'gazetavv.com']);
        _gaq.push(['_setAllowLinker', true]);
        _gaq.push(['_trackPageview']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
        (function (tos) { window.setInterval(function () { tos = (function (t) { return t[0] == 50 ? (parseInt(t[1]) + 1) + ':00' : (t[1] || '0') + ':' + (parseInt(t[0]) + 10); })(tos.split(':').reverse()); window.pageTracker ? pageTracker._trackEvent('Time', 'Log', tos) : _gaq.push(['_trackEvent', 'Time', 'Log', tos]); }, 30000); })('00');
    </script>
    <meta name="google-site-verification" content="mzCXMTxZGk77gxT3rtCzZk9jC68gOOQVqKm6P6g59Cw" />
    <meta name="rpad839eeececa4d13a4f3098b0e08b8d6" content="803667fe4ea696e4f1281caff79ee675" />

<!--
    <script async="async">
        function nmbrsvtn(nma){
            var nmc=false;
            function nmr(){
                if(nmc)return;
                nmc=true;
                nma();
            }
            if(document.addEventListener){
                document.addEventListener("DOMContentLoaded",function(){nmr();},false)}else if   (document.attachEvent){if(document.documentElement.doScroll&&window==window.top){function nmts(){if(nmc)return;if(!document.body)return;try{document.documentElement.doScroll("left");nmr();}catch(e){setTimeout(nmts,100);}}nmts();}document.attachEvent("onreadystatechange",function(){if(document.readyState==="complete"){nmr();}})}if(window.addEventListener)window.addEventListener("load",nmr,false);else if(window.attachEvent)window.attachEvent("onload",nmr);window.onload=nmr;
        }

        function start_svtn_tis() {
            var el = document.getElementsByClassName("svtn_inf");
            var arr_inf = "";
            for (var i = 0; i < el.length; i++) {
                if (i == el.length - 1) {
                    arr_inf = arr_inf + el[i].getAttribute("data-tisid");
                }else{
                    arr_inf = arr_inf + el[i].getAttribute("data-tisid") + "_";
                }
            }
            var el2 = document.getElementsByTagName("body");
            var svtnscrpt = document.createElement('script');
            svtnscrpt.type = 'text/javascript';
            svtnscrpt.src = 'https://svitnews.com/V/get/inf/' + arr_inf;
            svtnscrpt.async = 'async';
            el2[0].appendChild(svtnscrpt);
            return;
        }
        function pre_start_svtn_tis(){
            if(window.flag_svtn === true){
                return;
            }
            window.flag_svtn = true;

            start_svtn_tis();
        }
        nmbrsvtn(pre_start_svtn_tis);
    </script>
    -->

</head>
<body>
    <!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter21635845 = new Ya.Metrika({id:21635845, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/21635845" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --> 
    <div id="loading-layer" style="display:none"><div id="loading-layer-text">Загрузка. Пожалуйста, подождите...</div></div>
<div style="margin-top:5px;height:90px;" class="hidemob">
    <center>
        <!-- c8.net.ua 728x90 -->
        <div id="c8net_async_f193644"></div>
        <script language="JavaScript">
        var c8_sa;
        if (undefined===c8_sa) c8_sa='';

        try {
            var head = document.getElementsByTagName('head')[0];

            var c8_script144 = document.createElement('script');
            c8_script144.type = 'text/javascript';
            c8_script144.async = true;
            c8_script144.src = "https://b.c8.net.ua/b/js/swfobject.js";
            c8_script144.onreadystatechange = function(){if(/loaded|complete/.test(this.readyState)){this.onload();}};
            
            var c8_script244 = document.createElement('script');
            c8_script244.type = 'text/javascript';
            c8_script244.async = true;
            c8_script244.src = "https://b.c8.net.ua/b/js/sys.js";
            c8_script244.onreadystatechange = function(){if(/loaded|complete/.test(this.readyState)){this.onload();}};
            
            
            c8_script144.onload = function()
                {
                    head.removeChild(c8_script144);
                    head.insertBefore(c8_script244, head.firstChild);
                }; 
            
            c8_script244.onload = function()
                {
                    head.removeChild(c8_script244);
                    show_code('f1936','4','4','728','90','c8net_async_f193644');
                };
                 
            head.insertBefore(c8_script144, head.firstChild);
        }catch(e){};
        </script>
        <!-- /c8.net.ua 728x90 -->
        
    </center>
</div><div class="header" style="margin-top:5px;">
    <h1><a class="logo" href="/">Газета "Вечерние Вести"</a></h1>
    <div class="widget_navigation">
        <div class="menu_top">                
          <a href="/subscribe.html">Подписка</a>
          <a href="http://static.gazetavv.com/rss/newsline.rss.xml">RSS-новости</a>
          <a href="/pdf-arhiv-vv/">PDF архив</a>
          <a href="/pisma/">Письма читателей</a>
          <a href="/about.html">О нас</a>
        </div>
        <div class="search">
            <form action="/search" method="get">
                <input type="text" title="поиск по сайту" onfocus="if(this.value=='поиск по сайту') this.value='';" onblur="if(this.value=='') this.value='поиск по сайту';" value="поиск по сайту" id="q" class="text" name="q" autocomplete="off" />
                <input border="0" type="image" alt="Найти!" class="poisk" value="Найти!" src="//gazetavv.com/static/imgs/poisk.jpg" />
            </form>
        </div> 
        <div class="menu">
            <h2><a  href="/news">Новости</a></h2>
            <h2><a  href="/news/policy">Политика</a></h2>
            <h2><a  href="/news/ato">ООС</a></h2>
            <h2><a  href="/news/economy">Экономика</a></h2>
            <h2><a  href="/news/auto">Авто</a></h2>
            <h2><a  href="/news/ukraine">Общество</a></h2>
            <h2><a  href="/news/world">Мир</a></h2>
            <h2><a class="hover" href="/news/incidents">Происшествия</a></h2>
            <h2><a  href="/news/culture">Культура</a></h2>
            <h2><a  href="/news/sport">Спорт</a></h2>
            <h2><a  href="/news/person_of_day">Тема дня</a></h2>
                        <h2><a  href="/articles">Статьи</a></h2>
            <h2><a  href="/news/video">Видео</a></h2>
        </div>          
    </div>
</div>

<!--
<div class="hidemob" style="margin:-10px auto 10px;width:1046px;"><a href="/subscribe.html"><img src="/static/tmp/ban-25.gif" /></a></div>
-->
 
    <div class="wrap">
        <div class="widget_left">
                <div class="more_news more_news-only-publication">
        <h2 class="title"><a href="/news">ВСЕ НОВОСТИ</a></h2>
                                <div class="item">
                <span>12:00</span><h3><a href="/news/policy/1640249448-ukrayina-mozhe-zmusiti-putina-zaplatiti-za-nove-vtorgnennya.html">Україна може змусити Путіна заплатити за нове вторгнення тисячами життів російських солдатів – Reuters</a></h3>
            </div>        
                                <div class="item">
                <span>11:30</span><h3><a href="/news/incidents/1640250961-batkiv-zirki-dyuni-raptovo-znayshli-mertvimi-shcho-stalosya.html">Батьків зірки "Дюни" раптово знайшли мертвими: що сталося</a></h3>
            </div>        
                                <div class="item">
                <span>11:25</span><h3><a href="/news/economy/1640250231-goncharov-myagkih-stsenariev-razvitiya-ukrainy-v-budushchem-2022.html">Гончаров: Мягких сценариев развития Украины в будущем 2022 году не осталось. Есть только жесткие и горячие</a></h3>
            </div>        
                                <div class="item">
                <span>11:01</span><h3><a href="/news/culture/1640249654-barbara-brylska-ne-mozhet-hodit-aktrisa-slomala-pozvonochnik.html">Барбара Брыльска не может ходить: актриса сломала позвоночник</a></h3>
            </div>        
                                <div class="item">
                <span>10:02</span><h3><a href="/news/ukraine/1640246610-v-ukraine-zhenshchin-budut-brat-na-voennyy-uchet-v-minoborony.html">В Украине женщин будут брать на военный учет: в Минобороны объяснили детали</a></h3>
            </div>        
                                <div class="item">
                <span>09:00</span><h3><a href="/news/policy/1640241454-evgen-yakunov-nam-konche-potriben-misyats-povnoyi-politichnoyi.html">Євген Якунов: Нам конче потрібен місяць повної політичної тиші. Щоб не проґавити шум моторів ворожих бомбардувальників</a></h3>
            </div>        
                                <div class="item">
                <span>08:05</span><h3><a href="/news/economy/1640222730-bloomberg-vosstanovlenie-mirovoy-ekonomiki-pod-ugrozoy-iz-za.html">Bloomberg: Восстановление мировой экономики под угрозой из-за "Омикрона"</a></h3>
            </div>        
                                <div class="item">
                <span>07:02</span><h3><a href="/news/policy/1640222664-ukraina-smozhet-odolet-rossiyu-no-pri-odnom-uslovii-foreign.html">Украина сможет одолеть Россию, но при одном условии – Foreign Policy</a></h3>
            </div>        
                                <div class="item">
                <span>06:11</span><h3><a href="/news/ukraine/1640222801-tretyu-dozu-vaktsini-vid-koronavirusu-zmozhut-otrimati-shche.html">Третю дозу вакцини від коронавірусу зможуть отримати ще деякі українці</a></h3>
            </div>        
                                <div class="item">
                <span>03:23</span><h3><a href="/news/ukraine/1640222568-u-treti-ukraintsev-perebolevshih-kovidom-net-antitel-.html">У трети украинцев, переболевших ковидом, нет антител — Минздрав</a></h3>
            </div>        
                                <div class="item">
                <span>20:01</span><h3><a href="/news/world/1640181760-v-kitae-nayden-idealno-sohranivshiysya-embrion-dinozavra.html">В Китае найден идеально сохранившийся эмбрион динозавра</a></h3>
            </div>        
                                <div class="item">
                <span>18:59</span><h3><a href="/news/ukraine/1640181657-chem-zamenit-vrednyy-mayonez-v-salatah-tri-poleznye-alternativy.html">Чем заменить вредный майонез в салатах? Три полезные альтернативы</a></h3>
            </div>        
                                <div class="item">
                <span>18:02</span><h3><a href="/news/culture/1640176020-shche-odna-ekranizatsiya-zagadkovogo-tvoru-agati-kristi-u-merezhi.html">Ще одна екранізація загадкового твору Агати Крісті: у мережі з'явився трейлер стрічки "Смерть на Нілі"</a></h3>
            </div>        
                                <div class="item">
                <span>17:03</span><h3><a href="/news/world/1640176124-uchenye-iz-ssha-anonsirovali-sozdanie-sobstvennoy-covid-vaktsiny-.html">Ученые из США анонсировали создание собственной COVID-вакцины: будет защищать от всех штаммов</a></h3>
            </div>        
                                <div class="item">
                <span>16:03</span><h3><a href="/news/world/1640176269-v-ssha-skonchalsya-sozdatel-botoksa.html">В США скончался создатель ботокса</a></h3>
            </div>        
                <div class="rel_news">
            <a href="/news">вся лента новостей</a>
        </div>
    </div>
    <style type="text/css">
        @media only screen and (max-width: 450px) {
            .more_news-only-publication {display: none !important;}
        }

    </style>
            <div class="widget_ad_unit">
    <!-- start NEW_left_v1 for gazetavv.com -->
    <div id="adpartner-jsunit-5453">
        <script type="text/javascript">
            var head = document.getElementsByTagName('head')[0];
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.async = true;
	    script.src = "//a4p.adpartner.pro/jsunit?id=5453&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
            head.appendChild(script);
        </script>
    </div>
    <!-- end NEW_left_v1 for gazetavv.com -->
</div>
<div class="widget_ad_unit">
    <noindex>
        <script>
            $LAB.script("//connect.facebook.net/ru_RU/all.js#xfbml=1");
        </script>
        <fb:like-box href="http://www.facebook.com/pages/%D0%92%D0%B5%D1%87%D0%B5%D1%80%D0%BD%D0%B8%D0%B5-%D0%92%D0%B5%D1%81%D1%82%D0%B8/146251552103554" width="260" show_faces="true" stream="false" header="true"></fb:like-box>
    </noindex>
</div>

<div class="widget_ad_unit" style="text-align:center">

    <div id="MIXADV_8002" class="MIXADVERT_NET"></div>
	<script type="text/javascript" src="https://m.mixadvert.com/show/?id=8002" async>
    </script>
    
    <!--
    <a href="http://intvua.com/production/66484-svk-studiya-prodakshn.html" target="_blank">
        <img src="//intvua.com/uploads/svk_production2.gif" width="240" height="350">
    </a>
    -->
</div>

<script type="text/javascript">
function doCalendar(a,b,c){$.get("/calendar.php",{month:a,year:b},function(a){"left"==c?$("#calendar-layer").hide("slide",{direction:"left"},500).html(a).show("slide",{direction:"right"},500):$("#calendar-layer").hide("slide",{direction:"right"},500).html(a).show("slide",{direction:"left"},500)})}
</script>

<div class="more_news voit_widget">
    <h2 class="title">КАЛЕНДАРЬ НОВОСТЕЙ</h2>
    <div class="item">
        <div id="calendar-layer">
            <table id="calendar" cellpadding="3" class="calendar">
                <tr>
                    <th colspan="7" class="monthselect">
                        <center><b>
                        <a class="monthlink" onclick="doCalendar('11','2021','right'); return false;" href="https://gazetavv.com/2021/11/" title="Предыдущий месяц">&laquo;</a>
                        &nbsp;&nbsp;&nbsp;&nbsp;Декабрь 2021&nbsp;&nbsp;&nbsp;&nbsp;&raquo;
                        </b></center>
                    </th>
                </tr>
                <tr>
                    <th class="workday">Пн</th>
                    <th class="workday">Вт</th>
                    <th class="workday">Ср</th>
                    <th class="workday">Чт</th>
                    <th class="workday">Пт</th>
                    <th class="weekday">Сб</th>
                    <th class="weekday">Вс</th>
                </tr>
                                    <tr>
                                            <td  class="day-active-v" >
                        &nbsp;                        </td>
                                                <td  class="day-active-v" >
                        &nbsp;                        </td>
                                                <td  class="day-active-v" >
                        &nbsp;                        </td>
                                                <td  class="day-active-v" >
                                                    <center><a class="day-active-v" href="/2021/12/01">1</a></center>
                                                </td>
                                                <td  class="day-active-v" >
                                                    <center><a class="day-active-v" href="/2021/12/02">2</a></center>
                                                </td>
                                                <td  class="day-active-v" >
                                                    <center><a class="day-active-v" href="/2021/12/03">3</a></center>
                                                </td>
                                                <td  class="day-active-v" >
                                                    <center><a class="day-active-v" href="/2021/12/04">4</a></center>
                                                </td>
                                            </tr>
                                    <tr>
                                            <td  class="day-active-v" >
                                                    <center><a class="day-active-v" href="/2021/12/05">5</a></center>
                                                </td>
                                                <td  class="day-active-v" >
                                                    <center><a class="day-active-v" href="/2021/12/06">6</a></center>
                                                </td>
                                                <td  class="day-active-v" >
                                                    <center><a class="day-active-v" href="/2021/12/07">7</a></center>
                                                </td>
                                                <td  class="day-active-v" >
                                                    <center><a class="day-active-v" href="/2021/12/08">8</a></center>
                                                </td>
                                                <td  class="day-active-v" >
                                                    <center><a class="day-active-v" href="/2021/12/09">9</a></center>
                                                </td>
                                                <td  class="day-active-v" >
                                                    <center><a class="day-active-v" href="/2021/12/10">10</a></center>
                                                </td>
                                                <td  class="day-active-v" >
                                                    <center><a class="day-active-v" href="/2021/12/11">11</a></center>
                                                </td>
                                            </tr>
                                    <tr>
                                            <td  class="day-active-v" >
                                                    <center><a class="day-active-v" href="/2021/12/12">12</a></center>
                                                </td>
                                                <td  class="day-active-v" >
                                                    <center><a class="day-active-v" href="/2021/12/13">13</a></center>
                                                </td>
                                                <td  class="day-active-v" >
                                                    <center><a class="day-active-v" href="/2021/12/14">14</a></center>
                                                </td>
                                                <td  class="day-active-v" >
                                                    <center><a class="day-active-v" href="/2021/12/15">15</a></center>
                                                </td>
                                                <td  class="day-active-v" >
                                                    <center><a class="day-active-v" href="/2021/12/16">16</a></center>
                                                </td>
                                                <td  class="day-active-v" >
                                                    <center><a class="day-active-v" href="/2021/12/17">17</a></center>
                                                </td>
                                                <td  class="day-active-v" >
                                                    <center><a class="day-active-v" href="/2021/12/18">18</a></center>
                                                </td>
                                            </tr>
                                    <tr>
                                            <td  class="day-active-v" >
                                                    <center><a class="day-active-v" href="/2021/12/19">19</a></center>
                                                </td>
                                                <td  class="day-active-v" >
                                                    <center><a class="day-active-v" href="/2021/12/20">20</a></center>
                                                </td>
                                                <td  class="day-active-v" >
                                                    <center><a class="day-active-v" href="/2021/12/21">21</a></center>
                                                </td>
                                                <td  class="day-active-v" >
                                                    <center><a class="day-active-v" href="/2021/12/22">22</a></center>
                                                </td>
                                                <td  class="day-active-v" >
                                                    <center><a class="day-active-v" href="/2021/12/23">23</a></center>
                                                </td>
                                                <td  class="day-active-v" >
                                                    <center><a class="day-active-v" href="/2021/12/24">24</a></center>
                                                </td>
                                                <td  class="day-active-v" >
                                                    <center><a class="day-active-v" href="/2021/12/25">25</a></center>
                                                </td>
                                            </tr>
                                    <tr>
                                            <td  class="day-active-v" >
                                                    <center><a class="day-active-v" href="/2021/12/26">26</a></center>
                                                </td>
                                                <td  class="day-active-v" >
                                                    <center><a class="day-active-v" href="/2021/12/27">27</a></center>
                                                </td>
                                                <td  class="day-active-v" >
                                                    <center><a class="day-active-v" href="/2021/12/28">28</a></center>
                                                </td>
                                                <td  class="day-active-v" >
                                                    <center><a class="day-active-v" href="/2021/12/29">29</a></center>
                                                </td>
                                                <td  class="day-active-v" >
                                                    <center><a class="day-active-v" href="/2021/12/30">30</a></center>
                                                </td>
                                                <td  class="day-active-v" >
                                                    <center><a class="day-active-v" href="/2021/12/31">31</a></center>
                                                </td>
                                                <td  class="day-active-v" >
                        &nbsp;                        </td>
                                            </tr>
                            </table>
        </div>
    </div>                                                                  
</div>


 
        </div>
        <div class="widget_center">
            <div class="articl">
            <h1 class="title-block">Батьків зірки "Дюни" раптово знайшли мертвими: що сталося</h1>
    <div class="data">
        <span class="hit">
            <span class="ico_hit">&nbsp;</span>
            <span class="info" id="hits-128664">5</span>
            <a id="dle-comm-link" href="/news/incidents/1640250961-batkiv-zirki-dyuni-raptovo-znayshli-mertvimi-shcho-stalosya.html#comment">
                <span class="ico_voit">&nbsp;</span>
                <span class="info" id="comm-128664">0</span>
            </a>
        </span>
        23.12.2021, 11:30 | 
        <a href="/news">Новости</a>, <a href="/news/incidents">Происшествия</a>    </div>
    <style type="text/css">
        div.text p {margin-bottom:15px;}
        div.text p span {font-size: inherit !important;}
    </style>
    <div class="text">
        <div id="news-id-128664" style="display:inline;">
                            <img src="//gazetavv.com/static/img/1/6/1640247943_2524_462x232.jpg" alt="Батьків зірки &quot;Дюни&quot; раптово знайшли мертвими: що сталося" title="Батьків зірки &quot;Дюни&quot; раптово знайшли мертвими: що сталося" />
                        <p><em>Алісія Вітт втратила батьків / instagram.com/aliciawitty</em></p>
<p><em><strong>Голлівудська актриса, зірка фільму "Дюна" Алісія Вітт повідомила про смерть своїх батьків.&nbsp;За її словами, вони довго не виходили на зв'язок, тому вона попросила свого двоюрідного брата провідати їх.</strong></em></p>
<p>Коли молодий чоловік прийшов в їх будинок, то побачив їх тіла мертвими. На місце події одразу приїхала поліція. У будинку Вітт провели обшук, але нічого підозрілого не знайшли, також не були виявлені і сліди насильства на батьках актриси. Причина смерті поки невідома, інформує&nbsp;<a href="https://www.unian.ua/lite/stars/batkiv-zirki-dyuni-raptovo-znayshli-mertvimi-shcho-stalosya-11651941.html?_ga=2.33381437.208282123.1640251648-1996213844.1610155569" target="_blank">УНІАН</a>.</p>
<p>"Я прошу трохи самотності в цей час, щоб сумувати і осмислити цей поворот подій і цю сюрреалістичну втрату", - сказала Алісія.</p>
<p><strong>Хто така Алісія Вітт</strong></p>
<p>Алісія Вітт народилася в Вустері, штат Массачусетс, і в дитячому віці почала виступати на аматорській сцені. У віці чотирнадцяти років, після отримання диплома про середню освіту, вона переїхала до Голлівуду, щоб продовжити вивчати музику і акторську майстерність. Після кількох появ у різних телешоу, в 1984 році вона отримала роль Алії Атрейдес у фільмі Девіда Лінча "Дюна".</p>
<p><a href="https://www.unian.ua/lite/stars/batkiv-zirki-dyuni-raptovo-znayshli-mertvimi-shcho-stalosya-11651941.html?_ga=2.33381437.208282123.1640251648-1996213844.1610155569" target="_blank"><strong>УНІАН</strong></a></p>        </div>
        <div id="gavetavv_hist" style="text-align:center;display:none">...</div>
        <script type="text/javascript">
            var el = document.getElementById('gavetavv_hist');
            if (el) {
                var dateNM = new Date();
                var t = Math.floor(dateNM.getTime()/(1000*600));
                var HITSces=document.createElement('script');
                HITSces.type = 'text/javascript';
                HITSces.charset = 'UTF-8';
                HITSces.src='/hits/1928186.js?t='+Math.random();
                el.parentNode.appendChild(HITSces);
            }
        </script>
    </div>
    <div class="soc_block">
        <a href="javascript:scroll(0,0);" style="margin-top: 0px;display: inline-block;float: left;"><img src="/static/imgs/arrow66.png" /></a>
        <div class="link">
            <a rel="nofollow" class="odnoklassniki soc_button" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=http%3A%2F%2Fgazetavv.com%2Fnews%2Fincidents%2F1640250961-batkiv-zirki-dyuni-raptovo-znayshli-mertvimi-shcho-stalosya.html" target="_blank"></a>
            <a rel="nofollow" class="vkontakte soc_button" href="https://vk.com/share.php?url=http%3A%2F%2Fgazetavv.com%2Fnews%2Fincidents%2F1640250961-batkiv-zirki-dyuni-raptovo-znayshli-mertvimi-shcho-stalosya.html&title=Батьків зірки &quot;Дюни&quot; раптово знайшли мертвими: що сталося&image=http%3A%2F%2Fgazetavv.com%2Fstatic%2Fimgs%2Flogo.jpg&noparse=true" target="_blank"></a>
            <a rel="nofollow" class="facebook soc_button" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fgazetavv.com%2Fnews%2Fincidents%2F1640250961-batkiv-zirki-dyuni-raptovo-znayshli-mertvimi-shcho-stalosya.html&t=Батьків зірки &quot;Дюни&quot; раптово знайшли мертвими: що сталося&s=100&p[title]=Батьків зірки &quot;Дюни&quot; раптово знайшли мертвими: що сталося" target="_blank"></a>
            <a rel="nofollow" class="twitter soc_button" href="https://twitter.com/home?status=Батьків зірки &quot;Дюни&quot; раптово знайшли мертвими: що сталося+-+http%3A%2F%2Fgazetavv.com%2Fnews%2Fincidents%2F1640250961-batkiv-zirki-dyuni-raptovo-znayshli-mertvimi-shcho-stalosya.html" target="_blank"></a>
            <a rel="nofollow" class="googleplus soc_button" href="https://plus.google.com/share?url=http%3A%2F%2Fgazetavv.com%2Fnews%2Fincidents%2F1640250961-batkiv-zirki-dyuni-raptovo-znayshli-mertvimi-shcho-stalosya.html" target="_blank"></a>
        </div>
    </div>
</div>

<div>
<!--
<hr>
    <div id="svtn_inf_43" class="svtn_inf" data-tisid="43"></div> 

    <div id="SCN8ck8DYB0LUG7N9iCG" data-type="0" class="blockOfO1b2l3" ></div>
    <script>window.RESOURCE_O1B2L3 = 'leokross.com';</script>
    <script src="//leokross.com/mZo/CE0F.js" ></script>


    <div id="traffim-widget-282"></div>
    <script language="javascript" type="text/javascript">
    (function() {
    var useSSL = 'https:' == document.location.protocol;
    var traffim = document.createElement('script');
    traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
    traffim.src = (useSSL ? 'https:' : 'http:') + '//ua.traffim.com/load/282.js';
    var nrvrscr = document.getElementsByTagName('script')[0];
    nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
    })();
    </script>    

<hr>
-->
    
    <!-- || start NEW_content_v1 for gazetavv.com -->
    <div id="MIXADV_7387" class="MIXADVERT_NET"></div>
	<script type="text/javascript" src="https://m.mixadvert.com/show/?id=7387" async>
    </script>
    
    <!--<div id="adpartner-jsunit-5452">
	<script type="text/javascript">
    	    var head = document.getElementsByTagName('head')[0];
	    var script = document.createElement('script');
            script.type = 'text/javascript';
    	    script.async = true;
	    script.src = "//a4p.adpartner.pro/jsunit?id=5452&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
            head.appendChild(script);
        </script>
    </div>
    -->
    <!-- end NEW_content_v1 for gazetavv.com -->
                                                        
                    
                    
    </div>
           
        </div>
        <div class="widget_right">
                            <div class="widget_ad_unit" style="text-align:center;height:350px">
        <noindex>
    <center>
	<!-- start NEW_right_v1 for gazetavv.com -->
        <div id="adpartner-jsunit-5455">
	    <script type="text/javascript">
    		var head = document.getElementsByTagName('head')[0];
        	var script = document.createElement('script');
		script.type = 'text/javascript';
    	        script.async = true;
    		script.src = "//a4p.adpartner.pro/jsunit?id=5455&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
    		head.appendChild(script);
            </script>
        </div>
        <!-- end NEW_right_v1 for gazetavv.com -->
    </center>
</noindex>
    </div>


    <div class="more_news feed_articles">
        <h2 class="title"><a href="/articles">Лента статей</a></h2>
                                <div class="item">
                                    <a href="/news/economy/1640222730-bloomberg-vosstanovlenie-mirovoy-ekonomiki-pod-ugrozoy-iz-za.html" class="img">
                        <img alt="Bloomberg: Восстановление мировой экономики под угрозой из-за &quot;Омикрона&quot;" title="Bloomberg: Восстановление мировой экономики под угрозой из-за &quot;Омикрона&quot;" src="//gazetavv.com/static/img/t/h/thumbnail_tw_20200303140230_1916_140x70.jpg" />
                    </a>
                                <h3><a href="/news/economy/1640222730-bloomberg-vosstanovlenie-mirovoy-ekonomiki-pod-ugrozoy-iz-za.html">Bloomberg: Восстановление мировой экономики под угрозой из-за "Омикрона"</a></h3>
            </div>
                                <div class="item">
                                    <a href="/news/policy/1640222664-ukraina-smozhet-odolet-rossiyu-no-pri-odnom-uslovii-foreign.html" class="img">
                        <img alt="Украина сможет одолеть Россию, но при одном условии &ndash; Foreign Policy" title="Украина сможет одолеть Россию, но при одном условии &ndash; Foreign Policy" src="//gazetavv.com/static/img/2/4/245575888_scaled_140x70.jpg" />
                    </a>
                                <h3><a href="/news/policy/1640222664-ukraina-smozhet-odolet-rossiyu-no-pri-odnom-uslovii-foreign.html">Украина сможет одолеть Россию, но при одном условии – Foreign Policy</a></h3>
            </div>
                                <div class="item">
                                    <a href="/news/policy/1639785499-predatelstvo-ukrainy-eks-kantslerom-merkel-stanovitsya.html" class="img">
                        <img alt="Предательство Украины экс-канцлером Меркель становится проблемой для Шольца &ndash; Die Welt" title="Предательство Украины экс-канцлером Меркель становится проблемой для Шольца &ndash; Die Welt" src="//gazetavv.com/static/img/7/5/756228826276488_140x70.jpg" />
                    </a>
                                <h3><a href="/news/policy/1639785499-predatelstvo-ukrainy-eks-kantslerom-merkel-stanovitsya.html">Предательство Украины экс-канцлером Меркель становится проблемой для Шольца – Die Welt</a></h3>
            </div>
                <div class="rel_news"><a href="/articles">вся лента статей</a></div>
    </div>
<!--
<div class="widget_ad_unit">
    <noindex>
        <div id="lx_397560"></div>
    </noindex>
</div>
<div class="widget_ad_unit">
    <noindex>
        <div id="traffim-widget-281"></div>
        <script language="javascript" type="text/javascript">
        (function() {
        var useSSL = 'https:' == document.location.protocol;
        var traffim = document.createElement('script');
        traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
        traffim.src = (useSSL ? 'https:' : 'http:') + '//ua.traffim.com/load/281.js';
        var nrvrscr = document.getElementsByTagName('script')[0];
        nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
        })();
        </script>    
    </noindex>
</div>
-->        <div class="more_news arhiv">
        <h2 class="title">АРХИВ НОВОСТЕЙ</h2>
        <div class="item">
                                            <a class="archives" href="/2021/12"><b>Декабрь 2021 (549)</b></a><br />
                                            <a class="archives" href="/2021/11"><b>Ноябрь 2021 (687)</b></a><br />
                                            <a class="archives" href="/2021/10"><b>Октябрь 2021 (769)</b></a><br />
                                            <a class="archives" href="/2021/09"><b>Сентябрь 2021 (720)</b></a><br />
                                            <a class="archives" href="/2021/08"><b>Август 2021 (745)</b></a><br />
                                            <a class="archives" href="/2021/07"><b>Июль 2021 (601)</b></a><br />
                                                <div id="dle_news_archive" style="display:none;">
                                <a class="archives" href="/2021/06"><b>Июнь 2021 (724)</b></a><br />
                                            <a class="archives" href="/2021/05"><b>Май 2021 (806)</b></a><br />
                                            <a class="archives" href="/2021/04"><b>Апрель 2021 (682)</b></a><br />
                                            <a class="archives" href="/2021/03"><b>Март 2021 (715)</b></a><br />
                                            <a class="archives" href="/2021/02"><b>Февраль 2021 (653)</b></a><br />
                                            <a class="archives" href="/2021/01"><b>Январь 2021 (784)</b></a><br />
                                            <a class="archives" href="/2020/12"><b>Декабрь 2020 (743)</b></a><br />
                                            <a class="archives" href="/2020/11"><b>Ноябрь 2020 (750)</b></a><br />
                                            <a class="archives" href="/2020/10"><b>Октябрь 2020 (766)</b></a><br />
                                            <a class="archives" href="/2020/09"><b>Сентябрь 2020 (712)</b></a><br />
                                            <a class="archives" href="/2020/08"><b>Август 2020 (588)</b></a><br />
                                            <a class="archives" href="/2020/07"><b>Июль 2020 (1007)</b></a><br />
                                            <a class="archives" href="/2020/06"><b>Июнь 2020 (995)</b></a><br />
                                            <a class="archives" href="/2020/05"><b>Май 2020 (1233)</b></a><br />
                                            <a class="archives" href="/2020/04"><b>Апрель 2020 (1234)</b></a><br />
                                            <a class="archives" href="/2020/03"><b>Март 2020 (1268)</b></a><br />
                                            <a class="archives" href="/2020/02"><b>Февраль 2020 (1188)</b></a><br />
                                            <a class="archives" href="/2020/01"><b>Январь 2020 (724)</b></a><br />
                                            <a class="archives" href="/2019/12"><b>Декабрь 2019 (909)</b></a><br />
                                            <a class="archives" href="/2019/11"><b>Ноябрь 2019 (883)</b></a><br />
                                            <a class="archives" href="/2019/10"><b>Октябрь 2019 (594)</b></a><br />
                                            <a class="archives" href="/2019/09"><b>Сентябрь 2019 (633)</b></a><br />
                                            <a class="archives" href="/2019/08"><b>Август 2019 (559)</b></a><br />
                                            <a class="archives" href="/2019/07"><b>Июль 2019 (1051)</b></a><br />
                                            <a class="archives" href="/2019/06"><b>Июнь 2019 (1026)</b></a><br />
                                            <a class="archives" href="/2019/05"><b>Май 2019 (1058)</b></a><br />
                                            <a class="archives" href="/2019/04"><b>Апрель 2019 (1008)</b></a><br />
                                            <a class="archives" href="/2019/03"><b>Март 2019 (1069)</b></a><br />
                                            <a class="archives" href="/2019/02"><b>Февраль 2019 (946)</b></a><br />
                                            <a class="archives" href="/2019/01"><b>Январь 2019 (1032)</b></a><br />
                                            <a class="archives" href="/2018/12"><b>Декабрь 2018 (1014)</b></a><br />
                                            <a class="archives" href="/2018/11"><b>Ноябрь 2018 (1031)</b></a><br />
                                            <a class="archives" href="/2018/10"><b>Октябрь 2018 (1050)</b></a><br />
                                            <a class="archives" href="/2018/09"><b>Сентябрь 2018 (1008)</b></a><br />
                                            <a class="archives" href="/2018/08"><b>Август 2018 (952)</b></a><br />
                                            <a class="archives" href="/2018/07"><b>Июль 2018 (1015)</b></a><br />
                                            <a class="archives" href="/2018/06"><b>Июнь 2018 (1010)</b></a><br />
                                            <a class="archives" href="/2018/05"><b>Май 2018 (1065)</b></a><br />
                                            <a class="archives" href="/2018/04"><b>Апрель 2018 (1024)</b></a><br />
                                            <a class="archives" href="/2018/03"><b>Март 2018 (1047)</b></a><br />
                                            <a class="archives" href="/2018/02"><b>Февраль 2018 (813)</b></a><br />
                                            <a class="archives" href="/2018/01"><b>Январь 2018 (943)</b></a><br />
                                            <a class="archives" href="/2017/12"><b>Декабрь 2017 (989)</b></a><br />
                                            <a class="archives" href="/2017/11"><b>Ноябрь 2017 (908)</b></a><br />
                                            <a class="archives" href="/2017/10"><b>Октябрь 2017 (272)</b></a><br />
                                            <a class="archives" href="/2017/09"><b>Сентябрь 2017 (2872)</b></a><br />
                                            <a class="archives" href="/2017/08"><b>Август 2017 (4339)</b></a><br />
                                            <a class="archives" href="/2017/07"><b>Июль 2017 (4499)</b></a><br />
                                            <a class="archives" href="/2017/06"><b>Июнь 2017 (4060)</b></a><br />
                                            <a class="archives" href="/2017/05"><b>Май 2017 (4206)</b></a><br />
                                            <a class="archives" href="/2017/04"><b>Апрель 2017 (2361)</b></a><br />
                                            <a class="archives" href="/2017/03"><b>Март 2017 (2329)</b></a><br />
                                            <a class="archives" href="/2017/02"><b>Февраль 2017 (2009)</b></a><br />
                                            <a class="archives" href="/2017/01"><b>Январь 2017 (1979)</b></a><br />
                                            <a class="archives" href="/2016/12"><b>Декабрь 2016 (2349)</b></a><br />
                                            <a class="archives" href="/2016/11"><b>Ноябрь 2016 (2306)</b></a><br />
                                            <a class="archives" href="/2016/10"><b>Октябрь 2016 (2262)</b></a><br />
                                            <a class="archives" href="/2016/09"><b>Сентябрь 2016 (2354)</b></a><br />
                                            <a class="archives" href="/2016/08"><b>Август 2016 (2202)</b></a><br />
                                            <a class="archives" href="/2016/07"><b>Июль 2016 (2178)</b></a><br />
                                            <a class="archives" href="/2016/06"><b>Июнь 2016 (2209)</b></a><br />
                                            <a class="archives" href="/2016/05"><b>Май 2016 (2270)</b></a><br />
                                            <a class="archives" href="/2016/04"><b>Апрель 2016 (2327)</b></a><br />
                                            <a class="archives" href="/2016/03"><b>Март 2016 (2419)</b></a><br />
                                            <a class="archives" href="/2016/02"><b>Февраль 2016 (2381)</b></a><br />
                                            <a class="archives" href="/2016/01"><b>Январь 2016 (2088)</b></a><br />
                                            <a class="archives" href="/2015/12"><b>Декабрь 2015 (2469)</b></a><br />
                                            <a class="archives" href="/2015/11"><b>Ноябрь 2015 (2333)</b></a><br />
                                            <a class="archives" href="/2015/10"><b>Октябрь 2015 (2374)</b></a><br />
                                            <a class="archives" href="/2015/09"><b>Сентябрь 2015 (2399)</b></a><br />
                                            <a class="archives" href="/2015/08"><b>Август 2015 (2372)</b></a><br />
                                            <a class="archives" href="/2015/07"><b>Июль 2015 (2599)</b></a><br />
                                            <a class="archives" href="/2015/06"><b>Июнь 2015 (2411)</b></a><br />
                                            <a class="archives" href="/2015/05"><b>Май 2015 (2325)</b></a><br />
                                            <a class="archives" href="/2015/04"><b>Апрель 2015 (2520)</b></a><br />
                                            <a class="archives" href="/2015/03"><b>Март 2015 (2473)</b></a><br />
                                            <a class="archives" href="/2015/02"><b>Февраль 2015 (2273)</b></a><br />
                                            <a class="archives" href="/2015/01"><b>Январь 2015 (1979)</b></a><br />
                                            <a class="archives" href="/2014/12"><b>Декабрь 2014 (2341)</b></a><br />
                                            <a class="archives" href="/2014/11"><b>Ноябрь 2014 (2251)</b></a><br />
                                            <a class="archives" href="/2014/10"><b>Октябрь 2014 (2412)</b></a><br />
                                            <a class="archives" href="/2014/09"><b>Сентябрь 2014 (2416)</b></a><br />
                                            <a class="archives" href="/2014/08"><b>Август 2014 (2279)</b></a><br />
                                            <a class="archives" href="/2014/07"><b>Июль 2014 (2563)</b></a><br />
                                            <a class="archives" href="/2014/06"><b>Июнь 2014 (2352)</b></a><br />
                                            <a class="archives" href="/2014/05"><b>Май 2014 (2462)</b></a><br />
                                            <a class="archives" href="/2014/04"><b>Апрель 2014 (2594)</b></a><br />
                                            <a class="archives" href="/2014/03"><b>Март 2014 (2665)</b></a><br />
                                            <a class="archives" href="/2014/02"><b>Февраль 2014 (2626)</b></a><br />
                                            <a class="archives" href="/2014/01"><b>Январь 2014 (2491)</b></a><br />
                                            <a class="archives" href="/2013/12"><b>Декабрь 2013 (1751)</b></a><br />
                                            <a class="archives" href="/2013/11"><b>Ноябрь 2013 (3041)</b></a><br />
                                            <a class="archives" href="/2013/10"><b>Октябрь 2013 (2462)</b></a><br />
                                            <a class="archives" href="/2013/09"><b>Сентябрь 2013 (2243)</b></a><br />
                                            <a class="archives" href="/2013/08"><b>Август 2013 (2434)</b></a><br />
                                            <a class="archives" href="/2013/07"><b>Июль 2013 (3112)</b></a><br />
                                            <a class="archives" href="/2013/06"><b>Июнь 2013 (2777)</b></a><br />
                                            <a class="archives" href="/2013/05"><b>Май 2013 (2582)</b></a><br />
                                            <a class="archives" href="/2013/04"><b>Апрель 2013 (2440)</b></a><br />
                                            <a class="archives" href="/2013/03"><b>Март 2013 (2034)</b></a><br />
                                            <a class="archives" href="/2013/02"><b>Февраль 2013 (1647)</b></a><br />
                                            <a class="archives" href="/2013/01"><b>Январь 2013 (2074)</b></a><br />
                                            <a class="archives" href="/2012/12"><b>Декабрь 2012 (2694)</b></a><br />
                                            <a class="archives" href="/2012/11"><b>Ноябрь 2012 (2767)</b></a><br />
                                            <a class="archives" href="/2012/10"><b>Октябрь 2012 (3553)</b></a><br />
                                            <a class="archives" href="/2012/09"><b>Сентябрь 2012 (3065)</b></a><br />
                                            <a class="archives" href="/2012/08"><b>Август 2012 (2923)</b></a><br />
                                            <a class="archives" href="/2012/07"><b>Июль 2012 (3006)</b></a><br />
                                            <a class="archives" href="/2012/06"><b>Июнь 2012 (2646)</b></a><br />
                                            <a class="archives" href="/2012/05"><b>Май 2012 (2788)</b></a><br />
                                            <a class="archives" href="/2012/04"><b>Апрель 2012 (2630)</b></a><br />
                                            <a class="archives" href="/2012/03"><b>Март 2012 (2834)</b></a><br />
                                            <a class="archives" href="/2012/02"><b>Февраль 2012 (2775)</b></a><br />
                                            <a class="archives" href="/2012/01"><b>Январь 2012 (2398)</b></a><br />
                                            <a class="archives" href="/2011/12"><b>Декабрь 2011 (2742)</b></a><br />
                                            <a class="archives" href="/2011/11"><b>Ноябрь 2011 (2950)</b></a><br />
                                            <a class="archives" href="/2011/10"><b>Октябрь 2011 (3076)</b></a><br />
                                            <a class="archives" href="/2011/09"><b>Сентябрь 2011 (3280)</b></a><br />
                                            <a class="archives" href="/2011/08"><b>Август 2011 (3363)</b></a><br />
                                            <a class="archives" href="/2011/07"><b>Июль 2011 (3200)</b></a><br />
                                            <a class="archives" href="/2011/06"><b>Июнь 2011 (2936)</b></a><br />
                                            <a class="archives" href="/2011/05"><b>Май 2011 (2937)</b></a><br />
                                            <a class="archives" href="/2011/04"><b>Апрель 2011 (4415)</b></a><br />
                                            <a class="archives" href="/2011/03"><b>Март 2011 (5928)</b></a><br />
                                            <a class="archives" href="/2011/02"><b>Февраль 2011 (4923)</b></a><br />
                                            <a class="archives" href="/2011/01"><b>Январь 2011 (1452)</b></a><br />
                                            <a class="archives" href="/2010/12"><b>Декабрь 2010 (34)</b></a><br />
                                        </div>
                        <div id="dle_news_archive_link" >
                <br />
                <a class="archives" onclick="$('#dle_news_archive').toggle('blind',{},700); return false;" href="#">Показать / скрыть весь архив</a>
            </div>
        </div>
    </div>
<script type="text/javascript">
function doCalendar(a,b,c){$.get("/photocalendar.php",{month:a,year:b},function(a){"left"==c?$("#calendar-photo-layer").hide("slide",{direction:"left"},500).html(a).show("slide",{direction:"right"},500):$("#calendar-photo-layer").hide("slide",{direction:"right"},500).html(a).show("slide",{direction:"left"},500)})}
</script>

<div class="more_news voit_widget">
    <h2 class="title">ФОТОАРХИВ</h2>
    <div class="item">
        <div id="calendar-photo-layer">
            <table id="calendar" cellpadding="3" class="calendar">
                <tr>
                    <th colspan="7" class="monthselect">
                        <center><b>
                        <a class="monthlink" onclick="doCalendar('11','2014','right'); return false;" href="https://gazetavv.com/2014/11/" title="Предыдущий месяц">&laquo;</a>
                        &nbsp;&nbsp;&nbsp;&nbsp;Декабрь 2014&nbsp;&nbsp;&nbsp;&nbsp;&raquo;
                        </b></center>
                    </th>
                </tr>
                <tr>
                    <th class="workday">Пн</th>
                    <th class="workday">Вт</th>
                    <th class="workday">Ср</th>
                    <th class="workday">Чт</th>
                    <th class="workday">Пт</th>
                    <th class="weekday">Сб</th>
                    <th class="weekday">Вс</th>
                </tr>
                                    <tr>
                                            <td  class="day-active-v" >
                        &nbsp;                        </td>
                                                <td  class="day-active-v" >
                        &nbsp;                        </td>
                                                <td  class="day-active-v" >
                                                                                    <center><span style="color:#000;font-weight:normal;">1</span></center>
                                                                            </td>
                                                <td  class="day-active-v" >
                                                                                    <center><a class="day-active-v" href="/photo/2014/12/02" style="color:red;">2</a></center>
                                                                            </td>
                                                <td  class="day-active-v" >
                                                                                    <center><span style="color:#000;font-weight:normal;">3</span></center>
                                                                            </td>
                                                <td  class="day-active-v" >
                                                                                    <center><span style="color:#000;font-weight:normal;">4</span></center>
                                                                            </td>
                                                <td  class="day-active-v" >
                                                                                    <center><span style="color:#000;font-weight:normal;">5</span></center>
                                                                            </td>
                                            </tr>
                                    <tr>
                                            <td  class="day-active-v" >
                                                                                    <center><a class="day-active-v" href="/photo/2014/12/06" style="color:red;">6</a></center>
                                                                            </td>
                                                <td  class="day-active-v" >
                                                                                    <center><span style="color:#000;font-weight:normal;">7</span></center>
                                                                            </td>
                                                <td  class="day-active-v" >
                                                                                    <center><span style="color:#000;font-weight:normal;">8</span></center>
                                                                            </td>
                                                <td  class="day-active-v" >
                                                                                    <center><span style="color:#000;font-weight:normal;">9</span></center>
                                                                            </td>
                                                <td  class="day-active-v" >
                                                                                    <center><span style="color:#000;font-weight:normal;">10</span></center>
                                                                            </td>
                                                <td  class="day-active-v" >
                                                                                    <center><a class="day-active-v" href="/photo/2014/12/11" style="color:red;">11</a></center>
                                                                            </td>
                                                <td  class="day-active-v" >
                                                                                    <center><span style="color:#000;font-weight:normal;">12</span></center>
                                                                            </td>
                                            </tr>
                                    <tr>
                                            <td  class="day-active-v" >
                                                                                    <center><span style="color:#000;font-weight:normal;">13</span></center>
                                                                            </td>
                                                <td  class="day-active-v" >
                                                                                    <center><span style="color:#000;font-weight:normal;">14</span></center>
                                                                            </td>
                                                <td  class="day-active-v" >
                                                                                    <center><span style="color:#000;font-weight:normal;">15</span></center>
                                                                            </td>
                                                <td  class="day-active-v" >
                                                                                    <center><span style="color:#000;font-weight:normal;">16</span></center>
                                                                            </td>
                                                <td  class="day-active-v" >
                                                                                    <center><span style="color:#000;font-weight:normal;">17</span></center>
                                                                            </td>
                                                <td  class="day-active-v" >
                                                                                    <center><span style="color:#000;font-weight:normal;">18</span></center>
                                                                            </td>
                                                <td  class="day-active-v" >
                                                                                    <center><span style="color:#000;font-weight:normal;">19</span></center>
                                                                            </td>
                                            </tr>
                                    <tr>
                                            <td  class="day-active-v" >
                                                                                    <center><span style="color:#000;font-weight:normal;">20</span></center>
                                                                            </td>
                                                <td  class="day-active-v" >
                                                                                    <center><span style="color:#000;font-weight:normal;">21</span></center>
                                                                            </td>
                                                <td  class="day-active-v" >
                                                                                    <center><span style="color:#000;font-weight:normal;">22</span></center>
                                                                            </td>
                                                <td  class="day-active-v" >
                                                                                    <center><span style="color:#000;font-weight:normal;">23</span></center>
                                                                            </td>
                                                <td  class="day-active-v" >
                                                                                    <center><span style="color:#000;font-weight:normal;">24</span></center>
                                                                            </td>
                                                <td  class="day-active-v" >
                                                                                    <center><span style="color:#000;font-weight:normal;">25</span></center>
                                                                            </td>
                                                <td  class="day-active-v" >
                                                                                    <center><span style="color:#000;font-weight:normal;">26</span></center>
                                                                            </td>
                                            </tr>
                                    <tr>
                                            <td  class="day-active-v" >
                                                                                    <center><span style="color:#000;font-weight:normal;">27</span></center>
                                                                            </td>
                                                <td  class="day-active-v" >
                                                                                    <center><span style="color:#000;font-weight:normal;">28</span></center>
                                                                            </td>
                                                <td  class="day-active-v" >
                                                                                    <center><a class="day-active-v" href="/photo/2014/12/29" style="color:red;">29</a></center>
                                                                            </td>
                                                <td  class="day-active-v" >
                                                                                    <center><a class="day-active-v" href="/photo/2014/12/30" style="color:red;">30</a></center>
                                                                            </td>
                                                <td  class="day-active-v" >
                                                                                    <center><span style="color:#000;font-weight:normal;">31</span></center>
                                                                            </td>
                                                <td  class="day-active-v" >
                        &nbsp;                        </td>
                                                <td  class="day-active-v" >
                        &nbsp;                        </td>
                                            </tr>
                            </table>
        </div>
    </div>                                                                  
</div>
<div id="SinoptikInformer" style="margin-top:5px;width:302px;" class="SinoptikInformer type5"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/" target="_blank" rel="nofollow" title="Погода"> </a>Погода <span id="siHeader"></span></div></div></div><div class="siBody"><a onmousedown="siClickCount();" href="https://sinoptik.ua/погода-киев" title="Погода в Киеве" target="_blank"><div class="siCity"><div class="siCityName"><span>Киев</span></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div></a><div class="siLinks">Погода на 10 дней от <a href="https://sinoptik.ua/погода-киев/10-дней" title="Погода на 10 дней" target="_blank" onmousedown="siClickCount();">sinoptik.ua</a></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&amp;wind=2&amp;cities=303010783&amp;lang=ru"></script> 
<div style="margin:10px 5px;">
    <noindex>

<div style="float:left;margin-right:5px;">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-M6F7WBHS9C"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'G-M6F7WBHS9C');
</script>
</div>

</noindex>


</div>
 
        </div>
    </div>
        <div class="footer">
        Все права на материалы, которые содержит этот сайт, охраняются в соответствии с законодательством Украины.<br/>
        Использование материалов сайта Вечерние Вести разрешается при наличии ссылки (для интернет-изданий - гиперссылки)<br/> 
        Вечерние Вести<span> &copy; 2010-2014 </span> Контактная информация<a href="/cdn-cgi/l/email-protection#601605131409161620070d01090c4e030f0d"><span> <span class="__cf_email__" data-cfemail="6e180b1d1a0718182e09030f0702400d0103">[email&#160;protected]</span> </span></a>


        
    </div>

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">(function(){var j=147395,f=false,b=document,c=b.documentElement,e=window;function g(){var a="";a+="rt="+(new Date).getTime()%1E7*100+Math.round(Math.random()*99);a+=b.referrer?"&r="+escape(b.referrer):"";return a}function h(){var a=b.getElementsByTagName("head")[0];if(a)return a;for(a=c.firstChild;a&&a.nodeName.toLowerCase()=="#text";)a=a.nextSibling;if(a&&a.nodeName.toLowerCase()!="#text")return a;a=b.createElement("head");c.appendChild(a);return a}function i(){var a=b.createElement("script");a.setAttribute("type","text/javascript");a.setAttribute("src","//c.luxup.ru/t/lb"+j+".js?"+g());typeof a!="undefined"&&h().appendChild(a)}function d(){if(!f){f=true;i()}};if(b.addEventListener)b.addEventListener("DOMContentLoaded",d,false);else if(b.attachEvent){c.doScroll&&e==e.top&&function(){try{c.doScroll("left")}catch(a){setTimeout(arguments.callee,0);return}d()}();b.attachEvent("onreadystatechange",function(){b.readyState==="complete"&&d()})}else e.onload=d})();</script>

    
    
    
    <!-- c8.net.ua JavaScript -->
<script type="text/javascript" src="https://b.c8.net.ua/b/js/swfobject.js"></script>
<script type="text/javascript" src="https://b.c8.net.ua/b/js/sys.js"></script>
<script language="JavaScript">
//<!--

var c8_metric = '';

if(undefined === c8_passback) var c8_passback = [];
c8_passback['f1936','6'] = '';

var c8_sa;
if (undefined===c8_sa) c8_sa='';
show_code('f1936','6','5','','','');
//-->
</script>
<!-- /c8.net.ua JavaScript -->
 
</body>
</html>
