<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="ru">
<head>
    <title>&quot;ДНР&quot;, SkyMall и $60 млн кредита: &quot;Схемы&quot; опубликовали полное расследование о Мецгере и Укрэксимбанке. Видео » Газета &quot;Вечерние Вести&quot;</title>    <meta name="description" content="Журналисты программы &quot;Схемы&quot; опубликовали полное расследование о государственном Укрэксимбанке." />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;ДНР&quot;, SkyMall и $60 млн кредита: &quot;Схемы&quot; опубликовали полное расследование о Мецгере и Укрэксимбанке. Видео" />
<meta property="og:image" content="http://gazetavv.com/static/img/_/_/____38887_462x232.jpg" />    <link href="https://gazetavv.com/news/policy/1633674955--dnr-skymall-i-60-mln-kredita-shemy-opublikovali-polnoe-rassledovanie.html" rel="canonical" />    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="Content-language" content="ru">
    <meta name="viewport"  content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <link rel="alternate" type="application/rss+xml" title="Газета &quot;Вечерние Вести&quot;" href="//gazetavv.com/static/rss/newsline.rss.xml" />
    <link rel="shortcut icon" href="//gazetavv.com/static/imgs/favicon.ico" />
    <link media="screen" href="//gazetavv.com/static/css/styles.css?0.6" type="text/css" rel="stylesheet" />
    <link media="screen" href="//gazetavv.com/static/css/engine.css?0.6" type="text/css" rel="stylesheet" />
    <link media="screen" href="//gazetavv.com/static/css/rgs.css?0.8"  type="text/css" rel="stylesheet" />
    <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
    <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/jquery-ui.min.js"></script>
    <script type="text/javascript" src="//gazetavv.com/static/js/rgs.js?0.1"></script>
    <script type="text/javascript" src="//gazetavv.com/static/js/LAB.min.js"></script>
    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-42591200-1']);
        _gaq.push(['_setDomainName', 'gazetavv.com']);
        _gaq.push(['_setAllowLinker', true]);
        _gaq.push(['_trackPageview']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
        (function (tos) { window.setInterval(function () { tos = (function (t) { return t[0] == 50 ? (parseInt(t[1]) + 1) + ':00' : (t[1] || '0') + ':' + (parseInt(t[0]) + 10); })(tos.split(':').reverse()); window.pageTracker ? pageTracker._trackEvent('Time', 'Log', tos) : _gaq.push(['_trackEvent', 'Time', 'Log', tos]); }, 30000); })('00');
    </script>
    <meta name="google-site-verification" content="mzCXMTxZGk77gxT3rtCzZk9jC68gOOQVqKm6P6g59Cw" />
    <meta name="rpad839eeececa4d13a4f3098b0e08b8d6" content="803667fe4ea696e4f1281caff79ee675" />

<!--
    <script async="async">
        function nmbrsvtn(nma){
            var nmc=false;
            function nmr(){
                if(nmc)return;
                nmc=true;
                nma();
            }
            if(document.addEventListener){
                document.addEventListener("DOMContentLoaded",function(){nmr();},false)}else if   (document.attachEvent){if(document.documentElement.doScroll&&window==window.top){function nmts(){if(nmc)return;if(!document.body)return;try{document.documentElement.doScroll("left");nmr();}catch(e){setTimeout(nmts,100);}}nmts();}document.attachEvent("onreadystatechange",function(){if(document.readyState==="complete"){nmr();}})}if(window.addEventListener)window.addEventListener("load",nmr,false);else if(window.attachEvent)window.attachEvent("onload",nmr);window.onload=nmr;
        }

        function start_svtn_tis() {
            var el = document.getElementsByClassName("svtn_inf");
            var arr_inf = "";
            for (var i = 0; i < el.length; i++) {
                if (i == el.length - 1) {
                    arr_inf = arr_inf + el[i].getAttribute("data-tisid");
                }else{
                    arr_inf = arr_inf + el[i].getAttribute("data-tisid") + "_";
                }
            }
            var el2 = document.getElementsByTagName("body");
            var svtnscrpt = document.createElement('script');
            svtnscrpt.type = 'text/javascript';
            svtnscrpt.src = 'https://svitnews.com/V/get/inf/' + arr_inf;
            svtnscrpt.async = 'async';
            el2[0].appendChild(svtnscrpt);
            return;
        }
        function pre_start_svtn_tis(){
            if(window.flag_svtn === true){
                return;
            }
            window.flag_svtn = true;

            start_svtn_tis();
        }
        nmbrsvtn(pre_start_svtn_tis);
    </script>
    -->

</head>
<body>
    <!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter21635845 = new Ya.Metrika({id:21635845, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/21635845" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --> 
    <div id="loading-layer" style="display:none"><div id="loading-layer-text">Загрузка. Пожалуйста, подождите...</div></div>
<div style="margin-top:5px;height:90px;" class="hidemob">
    <center>
        <!-- c8.net.ua 728x90 -->
        <div id="c8net_async_f193644"></div>
        <script language="JavaScript">
        var c8_sa;
        if (undefined===c8_sa) c8_sa='';

        try {
            var head = document.getElementsByTagName('head')[0];

            var c8_script144 = document.createElement('script');
            c8_script144.type = 'text/javascript';
            c8_script144.async = true;
            c8_script144.src = "https://b.c8.net.ua/b/js/swfobject.js";
            c8_script144.onreadystatechange = function(){if(/loaded|complete/.test(this.readyState)){this.onload();}};
            
            var c8_script244 = document.createElement('script');
            c8_script244.type = 'text/javascript';
            c8_script244.async = true;
            c8_script244.src = "https://b.c8.net.ua/b/js/sys.js";
            c8_script244.onreadystatechange = function(){if(/loaded|complete/.test(this.readyState)){this.onload();}};
            
            
            c8_script144.onload = function()
                {
                    head.removeChild(c8_script144);
                    head.insertBefore(c8_script244, head.firstChild);
                }; 
            
            c8_script244.onload = function()
                {
                    head.removeChild(c8_script244);
                    show_code('f1936','4','4','728','90','c8net_async_f193644');
                };
                 
            head.insertBefore(c8_script144, head.firstChild);
        }catch(e){};
        </script>
        <!-- /c8.net.ua 728x90 -->
        
    </center>
</div><div class="header" style="margin-top:5px;">
    <h1><a class="logo" href="/">Газета "Вечерние Вести"</a></h1>
    <div class="widget_navigation">
        <div class="menu_top">                
          <a href="/subscribe.html">Подписка</a>
          <a href="http://static.gazetavv.com/rss/newsline.rss.xml">RSS-новости</a>
          <a href="/pdf-arhiv-vv/">PDF архив</a>
          <a href="/pisma/">Письма читателей</a>
          <a href="/about.html">О нас</a>
        </div>
        <div class="search">
            <form action="/search" method="get">
                <input type="text" title="поиск по сайту" onfocus="if(this.value=='поиск по сайту') this.value='';" onblur="if(this.value=='') this.value='поиск по сайту';" value="поиск по сайту" id="q" class="text" name="q" autocomplete="off" />
                <input border="0" type="image" alt="Найти!" class="poisk" value="Найти!" src="//gazetavv.com/static/imgs/poisk.jpg" />
            </form>
        </div> 
        <div class="menu">
            <h2><a  href="/news">Новости</a></h2>
            <h2><a class="hover" href="/news/policy">Политика</a></h2>
            <h2><a  href="/news/ato">ООС</a></h2>
            <h2><a  href="/news/economy">Экономика</a></h2>
            <h2><a  href="/news/auto">Авто</a></h2>
            <h2><a  href="/news/ukraine">Общество</a></h2>
            <h2><a  href="/news/world">Мир</a></h2>
            <h2><a  href="/news/incidents">Происшествия</a></h2>
            <h2><a  href="/news/culture">Культура</a></h2>
            <h2><a  href="/news/sport">Спорт</a></h2>
            <h2><a  href="/news/person_of_day">Тема дня</a></h2>
                        <h2><a  href="/articles">Статьи</a></h2>
            <h2><a  href="/news/video">Видео</a></h2>
        </div>          
    </div>
</div>

<!--
<div class="hidemob" style="margin:-10px auto 10px;width:1046px;"><a href="/subscribe.html"><img src="/static/tmp/ban-25.gif" /></a></div>
-->
 
    <div class="wrap">
        <div class="widget_left">
                <div class="more_news more_news-only-publication">
        <h2 class="title"><a href="/news">ВСЕ НОВОСТИ</a></h2>
                                <div class="item">
                <span>11:02</span><h3><a href="/news/policy/1633678100-polyakov-utverzhdal-chto-v-vr-slugam-platyat-dengi-v-konvertah-.html">Поляков утверждал, что в ВР "слугам" платят деньги в конвертах. А сегодня его нашли мертвым. И уже есть вопросы к официальной информации – Береза</a></h3>
            </div>        
                                <div class="item">
                <span>10:02</span><h3><a href="/news/policy/1633674955--dnr-skymall-i-60-mln-kredita-shemy-opublikovali-polnoe-rassledovanie.html">"ДНР", SkyMall и $60 млн кредита: "Схемы" опубликовали полное расследование о Мецгере и Укрэксимбанке. Видео</a></h3>
            </div>        
                                <div class="item">
                <span>09:00</span><h3><a href="/news/policy/1633670894-https-uainfo-org-blognews-1632895476-umer-edinstvennyy-syn-sergeya-paradzhanova-html.html">Найден мертвым народный депутат Антон Поляков</a></h3>
            </div>        
                                <div class="item">
                <span>08:06</span><h3><a href="/news/policy/1633650464-ukraina-trebuet-ot-baydena-srochnyh-deystviy-tak-kak-rossiya.html">Украина требует от Байдена срочных действий, так как Россия грозит "полномасштабной войной" – Daily Express</a></h3>
            </div>        
                                <div class="item">
                <span>07:27</span><h3><a href="/news/ato/1633667263-boyoviki-obstrilyali-pozitsiyi-oos-na-donbasi-poraneno-ukrayinskogo.html">Бойовики обстріляли позиції ООС на Донбасі: поранено українського воїна</a></h3>
            </div>        
                                <div class="item">
                <span>07:05</span><h3><a href="/news/ukraine/1633650382-v-kmda-poyasnili-v-yakomu-vipadku-vvedut-obmezhennya-v-transporti.html">В КМДА пояснили, в якому випадку введуть обмеження в транспорті Києва</a></h3>
            </div>        
                                <div class="item">
                <span>06:03</span><h3><a href="/news/world/1633650510-misto-v-braziliyi-ogolosilo-ukrayinsku-svoeyu-ofitsiynoyu.html">Місто в Бразилії оголосило українську своєю офіційною мовою</a></h3>
            </div>        
                                <div class="item">
                <span>02:46</span><h3><a href="/news/auto/1633650333-tsena-avtogaza-v-ukraine-ustanovila-rekord-za-vsyu-istoriyu.html">Цена автогаза в Украине установила рекорд за всю историю наблюдения</a></h3>
            </div>        
                                <div class="item">
                <span>20:00</span><h3><a href="/news/world/1633588529-gromkiy-proval-rossiyskih-spetssluzhb-pravozashchitniki-vyvezli.html">Громкий провал российских спецслужб. Правозащитники вывезли из России 40 Гб видео пыток</a></h3>
            </div>        
                                <div class="item">
                <span>19:28</span><h3><a href="/news/policy/1633606179-ruslan-bortnik-strategicheskaya-prichina-otstavki-razumkova.html">Руслан Бортник: Стратегическая причина отставки Разумкова – это борьба Зеленского за президентский пост</a></h3>
            </div>        
                                <div class="item">
                <span>19:06</span><h3><a href="/news/policy/1633606088-tri-konstanti-u-kazusi-saakashvili-.html">Три константи у "казусі Саакашвілі"</a></h3>
            </div>        
                                <div class="item">
                <span>18:03</span><h3><a href="/news/policy/1633605867-nebozhenko-okruzhenie-zelenskogo-ne-ponimaet-kakoy-ocherednoy.html">Небоженко: Окружение Зеленского не понимает какой очередной "ящик Пандоры" открылся с этим несчастным Мецгером, банкиром президента</a></h3>
            </div>        
                                <div class="item">
                <span>17:05</span><h3><a href="/news/world/1633605994-raskryta-lichnost-samogo-zagadochnogo-seriynogo-ubiytsy.html">Раскрыта личность самого загадочного серийного убийцы Зодиака</a></h3>
            </div>        
                                <div class="item">
                <span>16:01</span><h3><a href="/news/policy/1633605754-bereza-vagnergeyt-pandora-papers-ukreksimbank-i-drugie-pozornye.html">Береза: Вагнергейт, Pandora Papers, Укрэксимбанк и другие позорные скандалы приведут Зеленского к финалу, которого он заслуживает</a></h3>
            </div>        
                                <div class="item">
                <span>15:00</span><h3><a href="/news/world/1633605641-kak-v-kino-nasa-gotovitsya-atakovat-asteroid.html">Как в кино! NASA готовится атаковать астероид</a></h3>
            </div>        
                <div class="rel_news">
            <a href="/news">вся лента новостей</a>
        </div>
    </div>
    <style type="text/css">
        @media only screen and (max-width: 450px) {
            .more_news-only-publication {display: none !important;}
        }

    </style>
            <div class="widget_ad_unit">
    <!-- start NEW_left_v1 for gazetavv.com -->
    <div id="adpartner-jsunit-5453">
        <script type="text/javascript">
            var head = document.getElementsByTagName('head')[0];
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.async = true;
	    script.src = "//a4p.adpartner.pro/jsunit?id=5453&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
            head.appendChild(script);
        </script>
    </div>
    <!-- end NEW_left_v1 for gazetavv.com -->
</div>
<div class="widget_ad_unit">
    <noindex>
        <script>
            $LAB.script("//connect.facebook.net/ru_RU/all.js#xfbml=1");
        </script>
        <fb:like-box href="http://www.facebook.com/pages/%D0%92%D0%B5%D1%87%D0%B5%D1%80%D0%BD%D0%B8%D0%B5-%D0%92%D0%B5%D1%81%D1%82%D0%B8/146251552103554" width="260" show_faces="true" stream="false" header="true"></fb:like-box>
    </noindex>
</div>

<div class="widget_ad_unit" style="text-align:center">

    <div id="MIXADV_8002" class="MIXADVERT_NET"></div>
	<script type="text/javascript" src="https://m.mixadvert.com/show/?id=8002" async>
    </script>
    
    <!--
    <a href="http://intvua.com/production/66484-svk-studiya-prodakshn.html" target="_blank">
        <img src="//intvua.com/uploads/svk_production2.gif" width="240" height="350">
    </a>
    -->
</div>

<script type="text/javascript">
function doCalendar(a,b,c){$.get("/calendar.php",{month:a,year:b},function(a){"left"==c?$("#calendar-layer").hide("slide",{direction:"left"},500).html(a).show("slide",{direction:"right"},500):$("#calendar-layer").hide("slide",{direction:"right"},500).html(a).show("slide",{direction:"left"},500)})}
</script>

<div class="more_news voit_widget">
    <h2 class="title">КАЛЕНДАРЬ НОВОСТЕЙ</h2>
    <div class="item">
        <div id="calendar-layer">
            <table id="calendar" cellpadding="3" class="calendar">
                <tr>
                    <th colspan="7" class="monthselect">
                        <center><b>
                        <a class="monthlink" onclick="doCalendar('09','2021','right'); return false;" href="https://gazetavv.com/2021/09/" title="Предыдущий месяц">&laquo;</a>
                        &nbsp;&nbsp;&nbsp;&nbsp;Октябрь 2021&nbsp;&nbsp;&nbsp;&nbsp;&raquo;
                        </b></center>
                    </th>
                </tr>
                <tr>
                    <th class="workday">Пн</th>
                    <th class="workday">Вт</th>
                    <th class="workday">Ср</th>
                    <th class="workday">Чт</th>
                    <th class="workday">Пт</th>
                    <th class="weekday">Сб</th>
                    <th class="weekday">Вс</th>
                </tr>
                                    <tr>
                                            <td  class="day-active-v" >
                        &nbsp;                        </td>
                                                <td  class="day-active-v" >
                        &nbsp;                        </td>
                                                <td  class="day-active-v" >
                        &nbsp;                        </td>
                                                <td  class="day-active-v" >
                        &nbsp;                        </td>
                                                <td  class="day-active-v" >
                                                    <center><a class="day-active-v" href="/2021/10/01">1</a></center>
                                                </td>
                                                <td  class="day-active-v" >
                                                    <center><a class="day-active-v" href="/2021/10/02">2</a></center>
                                                </td>
                                                <td  class="day-active-v" >
                                                    <center><a class="day-active-v" href="/2021/10/03">3</a></center>
                                                </td>
                                            </tr>
                                    <tr>
                                            <td  class="day-active-v" >
                                                    <center><a class="day-active-v" href="/2021/10/04">4</a></center>
                                                </td>
                                                <td  class="day-active-v" >
                                                    <center><a class="day-active-v" href="/2021/10/05">5</a></center>
                                                </td>
                                                <td  class="day-active-v" >
                                                    <center><a class="day-active-v" href="/2021/10/06">6</a></center>
                                                </td>
                                                <td  class="day-active-v" >
                                                    <center><a class="day-active-v" href="/2021/10/07">7</a></center>
                                                </td>
                                                <td  class="day-active-v" >
                                                    <center><a class="day-active-v" href="/2021/10/08">8</a></center>
                                                </td>
                                                <td  class="day-active-v" >
                                                    <center><a class="day-active-v" href="/2021/10/09">9</a></center>
                                                </td>
                                                <td  class="day-active-v" >
                                                    <center><a class="day-active-v" href="/2021/10/10">10</a></center>
                                                </td>
                                            </tr>
                                    <tr>
                                            <td  class="day-active-v" >
                                                    <center><a class="day-active-v" href="/2021/10/11">11</a></center>
                                                </td>
                                                <td  class="day-active-v" >
                                                    <center><a class="day-active-v" href="/2021/10/12">12</a></center>
                                                </td>
                                                <td  class="day-active-v" >
                                                    <center><a class="day-active-v" href="/2021/10/13">13</a></center>
                                                </td>
                                                <td  class="day-active-v" >
                                                    <center><a class="day-active-v" href="/2021/10/14">14</a></center>
                                                </td>
                                                <td  class="day-active-v" >
                                                    <center><a class="day-active-v" href="/2021/10/15">15</a></center>
                                                </td>
                                                <td  class="day-active-v" >
                                                    <center><a class="day-active-v" href="/2021/10/16">16</a></center>
                                                </td>
                                                <td  class="day-active-v" >
                                                    <center><a class="day-active-v" href="/2021/10/17">17</a></center>
                                                </td>
                                            </tr>
                                    <tr>
                                            <td  class="day-active-v" >
                                                    <center><a class="day-active-v" href="/2021/10/18">18</a></center>
                                                </td>
                                                <td  class="day-active-v" >
                                                    <center><a class="day-active-v" href="/2021/10/19">19</a></center>
                                                </td>
                                                <td  class="day-active-v" >
                                                    <center><a class="day-active-v" href="/2021/10/20">20</a></center>
                                                </td>
                                                <td  class="day-active-v" >
                                                    <center><a class="day-active-v" href="/2021/10/21">21</a></center>
                                                </td>
                                                <td  class="day-active-v" >
                                                    <center><a class="day-active-v" href="/2021/10/22">22</a></center>
                                                </td>
                                                <td  class="day-active-v" >
                                                    <center><a class="day-active-v" href="/2021/10/23">23</a></center>
                                                </td>
                                                <td  class="day-active-v" >
                                                    <center><a class="day-active-v" href="/2021/10/24">24</a></center>
                                                </td>
                                            </tr>
                                    <tr>
                                            <td  class="day-active-v" >
                                                    <center><a class="day-active-v" href="/2021/10/25">25</a></center>
                                                </td>
                                                <td  class="day-active-v" >
                                                    <center><a class="day-active-v" href="/2021/10/26">26</a></center>
                                                </td>
                                                <td  class="day-active-v" >
                                                    <center><a class="day-active-v" href="/2021/10/27">27</a></center>
                                                </td>
                                                <td  class="day-active-v" >
                                                    <center><a class="day-active-v" href="/2021/10/28">28</a></center>
                                                </td>
                                                <td  class="day-active-v" >
                                                    <center><a class="day-active-v" href="/2021/10/29">29</a></center>
                                                </td>
                                                <td  class="day-active-v" >
                                                    <center><a class="day-active-v" href="/2021/10/30">30</a></center>
                                                </td>
                                                <td  class="day-active-v" >
                                                    <center><a class="day-active-v" href="/2021/10/31">31</a></center>
                                                </td>
                                            </tr>
                            </table>
        </div>
    </div>                                                                  
</div>


 
        </div>
        <div class="widget_center">
            <div class="articl">
            <h1 class="title-block">"ДНР", SkyMall и $60 млн кредита: "Схемы" опубликовали полное расследование о Мецгере и Укрэксимбанке. Видео</h1>
    <div class="data">
        <span class="hit">
            <span class="ico_hit">&nbsp;</span>
            <span class="info" id="hits-128664">11</span>
            <a id="dle-comm-link" href="/news/policy/1633674955--dnr-skymall-i-60-mln-kredita-shemy-opublikovali-polnoe-rassledovanie.html#comment">
                <span class="ico_voit">&nbsp;</span>
                <span class="info" id="comm-128664">0</span>
            </a>
        </span>
        08.10.2021, 10:02 | 
        <a href="/news">Новости</a>, <a href="/news/policy">Политика</a>    </div>
    <style type="text/css">
        div.text p {margin-bottom:15px;}
        div.text p span {font-size: inherit !important;}
    </style>
    <div class="text">
        <div id="news-id-128664" style="display:inline;">
                            <img src="//gazetavv.com/static/img/_/_/____38887_462x232.jpg" alt="&quot;ДНР&quot;, SkyMall и $60 млн кредита: &quot;Схемы&quot; опубликовали полное расследование о Мецгере и Укрэксимбанке. Видео" title="&quot;ДНР&quot;, SkyMall и $60 млн кредита: &quot;Схемы&quot; опубликовали полное расследование о Мецгере и Укрэксимбанке. Видео" />
                        <p><span style="font-size: 12pt;"><strong>Журналисты программы "Схемы" опубликовали полное расследование о государственном Укрэксимбанке. В рамках подготовки к нему журналисты взяли интервью у главы учреждения Евгения Мецгера, которое закончилось&nbsp;нападением на них. Это привело к скандалу, отстранению Мецгера и вручению ему сообщения о подозрении, пишет&nbsp;<a href="https://incident.obozrevatel.com/crime/dnr-skymall-i-60-mln-kredita-shemyi-opublikovali-polnoe-rassledovanie-o-metsgere-i-ukreksimbanke-video.htm">Обозреватель</a>.</strong></span></p>
<p>Видео появилось на&nbsp;<a href="https://www.youtube.com/watch?v=vSJ4NLg9IGw" target="_blank">Youtube</a>-канале "Радио Свобода" 7 октября. Как говорится в расследовании, весной 2021 года банк выдал кредиты на $60 млн фирмам бизнесмена Сергея Брюховецкого.</p>
<p>Одна из его компаний - "Спец-реммаш", как выяснилось, ведет деятельность на временно оккупированной территории Донецкой области и платит налоги боевикам "ДНР". Там фирма ремонтирует оборудования для местных шахт.</p>
<p><span style="font-size: 12pt;">Под залог этих средств заложили киевский торговый центр SkyMall, который более 10 лет является объектом корпоративного конфликта между эстонским инвестором Хилларом Тедером и киевским бизнесменом Андреем Адамовским.</span></p>
<p>Журналисты получили документы на более сто страниц, в которых выложена суть кредита. Речь, по их словам, идет о том, чтобы профинансировать покупку ТРЦ.</p>
<p>"Почему государственный Укрэксимбанк во главе с Евгением Мецгер издал многомиллионный долларовый кредит бизнесмену, который ведет бизнес и платит налоги на оккупированной территории? Проводились ли все необходимые проверки? Если да, действительно ли в банке не смогли установить этих данных? А если установили - почему это не остановило кредитный комитет банка?Именно эти вопросы журналисты "Схем" и пытались поставить Евгению Мецгеру во время того самого интервью", - сказано в расследовании.</p>
<p>&nbsp;</p>        </div>
        <div id="gavetavv_hist" style="text-align:center;display:none">...</div>
        <script type="text/javascript">
            var el = document.getElementById('gavetavv_hist');
            if (el) {
                var dateNM = new Date();
                var t = Math.floor(dateNM.getTime()/(1000*600));
                var HITSces=document.createElement('script');
                HITSces.type = 'text/javascript';
                HITSces.charset = 'UTF-8';
                HITSces.src='/hits/1926363.js?t='+Math.random();
                el.parentNode.appendChild(HITSces);
            }
        </script>
    </div>
    <div class="soc_block">
        <a href="javascript:scroll(0,0);" style="margin-top: 0px;display: inline-block;float: left;"><img src="/static/imgs/arrow66.png" /></a>
        <div class="link">
            <a rel="nofollow" class="odnoklassniki soc_button" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=http%3A%2F%2Fgazetavv.com%2Fnews%2Fpolicy%2F1633674955--dnr-skymall-i-60-mln-kredita-shemy-opublikovali-polnoe-rassledovanie.html" target="_blank"></a>
            <a rel="nofollow" class="vkontakte soc_button" href="https://vk.com/share.php?url=http%3A%2F%2Fgazetavv.com%2Fnews%2Fpolicy%2F1633674955--dnr-skymall-i-60-mln-kredita-shemy-opublikovali-polnoe-rassledovanie.html&title=&quot;ДНР&quot;, SkyMall и $60 млн кредита: &quot;Схемы&quot; опубликовали полное расследование о Мецгере и Укрэксимбанке. Видео&image=http%3A%2F%2Fgazetavv.com%2Fstatic%2Fimgs%2Flogo.jpg&noparse=true" target="_blank"></a>
            <a rel="nofollow" class="facebook soc_button" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fgazetavv.com%2Fnews%2Fpolicy%2F1633674955--dnr-skymall-i-60-mln-kredita-shemy-opublikovali-polnoe-rassledovanie.html&t=&quot;ДНР&quot;, SkyMall и $60 млн кредита: &quot;Схемы&quot; опубликовали полное расследование о Мецгере и Укрэксимбанке. Видео&s=100&p[title]=&quot;ДНР&quot;, SkyMall и $60 млн кредита: &quot;Схемы&quot; опубликовали полное расследование о Мецгере и Укрэксимбанке. Видео" target="_blank"></a>
            <a rel="nofollow" class="twitter soc_button" href="https://twitter.com/home?status=&quot;ДНР&quot;, SkyMall и $60 млн кредита: &quot;Схемы&quot; опубликовали полное расследование о Мецгере и Укрэксимбанке. Видео+-+http%3A%2F%2Fgazetavv.com%2Fnews%2Fpolicy%2F1633674955--dnr-skymall-i-60-mln-kredita-shemy-opublikovali-polnoe-rassledovanie.html" target="_blank"></a>
            <a rel="nofollow" class="googleplus soc_button" href="https://plus.google.com/share?url=http%3A%2F%2Fgazetavv.com%2Fnews%2Fpolicy%2F1633674955--dnr-skymall-i-60-mln-kredita-shemy-opublikovali-polnoe-rassledovanie.html" target="_blank"></a>
        </div>
    </div>
</div>

<div>
<!--
<hr>
    <div id="svtn_inf_43" class="svtn_inf" data-tisid="43"></div> 

    <div id="SCN8ck8DYB0LUG7N9iCG" data-type="0" class="blockOfO1b2l3" ></div>
    <script>window.RESOURCE_O1B2L3 = 'leokross.com';</script>
    <script src="//leokross.com/mZo/CE0F.js" ></script>


    <div id="traffim-widget-282"></div>
    <script language="javascript" type="text/javascript">
    (function() {
    var useSSL = 'https:' == document.location.protocol;
    var traffim = document.createElement('script');
    traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
    traffim.src = (useSSL ? 'https:' : 'http:') + '//ua.traffim.com/load/282.js';
    var nrvrscr = document.getElementsByTagName('script')[0];
    nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
    })();
    </script>    

<hr>
-->
    
    <!-- || start NEW_content_v1 for gazetavv.com -->
    <div id="MIXADV_7387" class="MIXADVERT_NET"></div>
	<script type="text/javascript" src="https://m.mixadvert.com/show/?id=7387" async>
    </script>
    
    <!--<div id="adpartner-jsunit-5452">
	<script type="text/javascript">
    	    var head = document.getElementsByTagName('head')[0];
	    var script = document.createElement('script');
            script.type = 'text/javascript';
    	    script.async = true;
	    script.src = "//a4p.adpartner.pro/jsunit?id=5452&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
            head.appendChild(script);
        </script>
    </div>
    -->
    <!-- end NEW_content_v1 for gazetavv.com -->
                                                        
                    
                    
    </div>
           
        </div>
        <div class="widget_right">
                            <div class="widget_ad_unit" style="text-align:center;height:350px">
        <noindex>
    <center>
	<!-- start NEW_right_v1 for gazetavv.com -->
        <div id="adpartner-jsunit-5455">
	    <script type="text/javascript">
    		var head = document.getElementsByTagName('head')[0];
        	var script = document.createElement('script');
		script.type = 'text/javascript';
    	        script.async = true;
    		script.src = "//a4p.adpartner.pro/jsunit?id=5455&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
    		head.appendChild(script);
            </script>
        </div>
        <!-- end NEW_right_v1 for gazetavv.com -->
    </center>
</noindex>
    </div>


<!--
<div class="widget_ad_unit">
    <noindex>
        <div id="lx_397560"></div>
    </noindex>
</div>
<div class="widget_ad_unit">
    <noindex>
        <div id="traffim-widget-281"></div>
        <script language="javascript" type="text/javascript">
        (function() {
        var useSSL = 'https:' == document.location.protocol;
        var traffim = document.createElement('script');
        traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
        traffim.src = (useSSL ? 'https:' : 'http:') + '//ua.traffim.com/load/281.js';
        var nrvrscr = document.getElementsByTagName('script')[0];
        nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
        })();
        </script>    
    </noindex>
</div>
-->        <div class="more_news arhiv">
        <h2 class="title">АРХИВ НОВОСТЕЙ</h2>
        <div class="item">
                                            <a class="archives" href="/2021/10"><b>Октябрь 2021 (178)</b></a><br />
                                            <a class="archives" href="/2021/09"><b>Сентябрь 2021 (720)</b></a><br />
                                            <a class="archives" href="/2021/08"><b>Август 2021 (745)</b></a><br />
                                            <a class="archives" href="/2021/07"><b>Июль 2021 (601)</b></a><br />
                                            <a class="archives" href="/2021/06"><b>Июнь 2021 (724)</b></a><br />
                                            <a class="archives" href="/2021/05"><b>Май 2021 (806)</b></a><br />
                                                <div id="dle_news_archive" style="display:none;">
                                <a class="archives" href="/2021/04"><b>Апрель 2021 (682)</b></a><br />
                                            <a class="archives" href="/2021/03"><b>Март 2021 (715)</b></a><br />
                                            <a class="archives" href="/2021/02"><b>Февраль 2021 (653)</b></a><br />
                                            <a class="archives" href="/2021/01"><b>Январь 2021 (784)</b></a><br />
                                            <a class="archives" href="/2020/12"><b>Декабрь 2020 (743)</b></a><br />
                                            <a class="archives" href="/2020/11"><b>Ноябрь 2020 (750)</b></a><br />
                                            <a class="archives" href="/2020/10"><b>Октябрь 2020 (766)</b></a><br />
                                            <a class="archives" href="/2020/09"><b>Сентябрь 2020 (712)</b></a><br />
                                            <a class="archives" href="/2020/08"><b>Август 2020 (588)</b></a><br />
                                            <a class="archives" href="/2020/07"><b>Июль 2020 (1007)</b></a><br />
                                            <a class="archives" href="/2020/06"><b>Июнь 2020 (995)</b></a><br />
                                            <a class="archives" href="/2020/05"><b>Май 2020 (1233)</b></a><br />
                                            <a class="archives" href="/2020/04"><b>Апрель 2020 (1234)</b></a><br />
                                            <a class="archives" href="/2020/03"><b>Март 2020 (1268)</b></a><br />
                                            <a class="archives" href="/2020/02"><b>Февраль 2020 (1188)</b></a><br />
                                            <a class="archives" href="/2020/01"><b>Январь 2020 (724)</b></a><br />
                                            <a class="archives" href="/2019/12"><b>Декабрь 2019 (909)</b></a><br />
                                            <a class="archives" href="/2019/11"><b>Ноябрь 2019 (883)</b></a><br />
                                            <a class="archives" href="/2019/10"><b>Октябрь 2019 (594)</b></a><br />
                                            <a class="archives" href="/2019/09"><b>Сентябрь 2019 (633)</b></a><br />
                                            <a class="archives" href="/2019/08"><b>Август 2019 (559)</b></a><br />
                                            <a class="archives" href="/2019/07"><b>Июль 2019 (1051)</b></a><br />
                                            <a class="archives" href="/2019/06"><b>Июнь 2019 (1026)</b></a><br />
                                            <a class="archives" href="/2019/05"><b>Май 2019 (1058)</b></a><br />
                                            <a class="archives" href="/2019/04"><b>Апрель 2019 (1008)</b></a><br />
                                            <a class="archives" href="/2019/03"><b>Март 2019 (1069)</b></a><br />
                                            <a class="archives" href="/2019/02"><b>Февраль 2019 (946)</b></a><br />
                                            <a class="archives" href="/2019/01"><b>Январь 2019 (1032)</b></a><br />
                                            <a class="archives" href="/2018/12"><b>Декабрь 2018 (1014)</b></a><br />
                                            <a class="archives" href="/2018/11"><b>Ноябрь 2018 (1031)</b></a><br />
                                            <a class="archives" href="/2018/10"><b>Октябрь 2018 (1050)</b></a><br />
                                            <a class="archives" href="/2018/09"><b>Сентябрь 2018 (1008)</b></a><br />
                                            <a class="archives" href="/2018/08"><b>Август 2018 (952)</b></a><br />
                                            <a class="archives" href="/2018/07"><b>Июль 2018 (1015)</b></a><br />
                                            <a class="archives" href="/2018/06"><b>Июнь 2018 (1010)</b></a><br />
                                            <a class="archives" href="/2018/05"><b>Май 2018 (1065)</b></a><br />
                                            <a class="archives" href="/2018/04"><b>Апрель 2018 (1024)</b></a><br />
                                            <a class="archives" href="/2018/03"><b>Март 2018 (1047)</b></a><br />
                                            <a class="archives" href="/2018/02"><b>Февраль 2018 (813)</b></a><br />
                                            <a class="archives" href="/2018/01"><b>Январь 2018 (943)</b></a><br />
                                            <a class="archives" href="/2017/12"><b>Декабрь 2017 (989)</b></a><br />
                                            <a class="archives" href="/2017/11"><b>Ноябрь 2017 (908)</b></a><br />
                                            <a class="archives" href="/2017/10"><b>Октябрь 2017 (272)</b></a><br />
                                            <a class="archives" href="/2017/09"><b>Сентябрь 2017 (2872)</b></a><br />
                                            <a class="archives" href="/2017/08"><b>Август 2017 (4339)</b></a><br />
                                            <a class="archives" href="/2017/07"><b>Июль 2017 (4499)</b></a><br />
                                            <a class="archives" href="/2017/06"><b>Июнь 2017 (4060)</b></a><br />
                                            <a class="archives" href="/2017/05"><b>Май 2017 (4206)</b></a><br />
                                            <a class="archives" href="/2017/04"><b>Апрель 2017 (2361)</b></a><br />
                                            <a class="archives" href="/2017/03"><b>Март 2017 (2329)</b></a><br />
                                            <a class="archives" href="/2017/02"><b>Февраль 2017 (2009)</b></a><br />
                                            <a class="archives" href="/2017/01"><b>Январь 2017 (1979)</b></a><br />
                                            <a class="archives" href="/2016/12"><b>Декабрь 2016 (2349)</b></a><br />
                                            <a class="archives" href="/2016/11"><b>Ноябрь 2016 (2306)</b></a><br />
                                            <a class="archives" href="/2016/10"><b>Октябрь 2016 (2262)</b></a><br />
                                            <a class="archives" href="/2016/09"><b>Сентябрь 2016 (2354)</b></a><br />
                                            <a class="archives" href="/2016/08"><b>Август 2016 (2202)</b></a><br />
                                            <a class="archives" href="/2016/07"><b>Июль 2016 (2178)</b></a><br />
                                            <a class="archives" href="/2016/06"><b>Июнь 2016 (2209)</b></a><br />
                                            <a class="archives" href="/2016/05"><b>Май 2016 (2270)</b></a><br />
                                            <a class="archives" href="/2016/04"><b>Апрель 2016 (2327)</b></a><br />
                                            <a class="archives" href="/2016/03"><b>Март 2016 (2419)</b></a><br />
                                            <a class="archives" href="/2016/02"><b>Февраль 2016 (2381)</b></a><br />
                                            <a class="archives" href="/2016/01"><b>Январь 2016 (2088)</b></a><br />
                                            <a class="archives" href="/2015/12"><b>Декабрь 2015 (2469)</b></a><br />
                                            <a class="archives" href="/2015/11"><b>Ноябрь 2015 (2333)</b></a><br />
                                            <a class="archives" href="/2015/10"><b>Октябрь 2015 (2374)</b></a><br />
                                            <a class="archives" href="/2015/09"><b>Сентябрь 2015 (2399)</b></a><br />
                                            <a class="archives" href="/2015/08"><b>Август 2015 (2372)</b></a><br />
                                            <a class="archives" href="/2015/07"><b>Июль 2015 (2599)</b></a><br />
                                            <a class="archives" href="/2015/06"><b>Июнь 2015 (2411)</b></a><br />
                                            <a class="archives" href="/2015/05"><b>Май 2015 (2325)</b></a><br />
                                            <a class="archives" href="/2015/04"><b>Апрель 2015 (2520)</b></a><br />
                                            <a class="archives" href="/2015/03"><b>Март 2015 (2473)</b></a><br />
                                            <a class="archives" href="/2015/02"><b>Февраль 2015 (2273)</b></a><br />
                                            <a class="archives" href="/2015/01"><b>Январь 2015 (1979)</b></a><br />
                                            <a class="archives" href="/2014/12"><b>Декабрь 2014 (2341)</b></a><br />
                                            <a class="archives" href="/2014/11"><b>Ноябрь 2014 (2251)</b></a><br />
                                            <a class="archives" href="/2014/10"><b>Октябрь 2014 (2412)</b></a><br />
                                            <a class="archives" href="/2014/09"><b>Сентябрь 2014 (2416)</b></a><br />
                                            <a class="archives" href="/2014/08"><b>Август 2014 (2279)</b></a><br />
                                            <a class="archives" href="/2014/07"><b>Июль 2014 (2563)</b></a><br />
                                            <a class="archives" href="/2014/06"><b>Июнь 2014 (2352)</b></a><br />
                                            <a class="archives" href="/2014/05"><b>Май 2014 (2462)</b></a><br />
                                            <a class="archives" href="/2014/04"><b>Апрель 2014 (2594)</b></a><br />
                                            <a class="archives" href="/2014/03"><b>Март 2014 (2665)</b></a><br />
                                            <a class="archives" href="/2014/02"><b>Февраль 2014 (2626)</b></a><br />
                                            <a class="archives" href="/2014/01"><b>Январь 2014 (2491)</b></a><br />
                                            <a class="archives" href="/2013/12"><b>Декабрь 2013 (1751)</b></a><br />
                                            <a class="archives" href="/2013/11"><b>Ноябрь 2013 (3041)</b></a><br />
                                            <a class="archives" href="/2013/10"><b>Октябрь 2013 (2462)</b></a><br />
                                            <a class="archives" href="/2013/09"><b>Сентябрь 2013 (2243)</b></a><br />
                                            <a class="archives" href="/2013/08"><b>Август 2013 (2434)</b></a><br />
                                            <a class="archives" href="/2013/07"><b>Июль 2013 (3112)</b></a><br />
                                            <a class="archives" href="/2013/06"><b>Июнь 2013 (2777)</b></a><br />
                                            <a class="archives" href="/2013/05"><b>Май 2013 (2582)</b></a><br />
                                            <a class="archives" href="/2013/04"><b>Апрель 2013 (2440)</b></a><br />
                                            <a class="archives" href="/2013/03"><b>Март 2013 (2034)</b></a><br />
                                            <a class="archives" href="/2013/02"><b>Февраль 2013 (1647)</b></a><br />
                                            <a class="archives" href="/2013/01"><b>Январь 2013 (2074)</b></a><br />
                                            <a class="archives" href="/2012/12"><b>Декабрь 2012 (2694)</b></a><br />
                                            <a class="archives" href="/2012/11"><b>Ноябрь 2012 (2767)</b></a><br />
                                            <a class="archives" href="/2012/10"><b>Октябрь 2012 (3553)</b></a><br />
                                            <a class="archives" href="/2012/09"><b>Сентябрь 2012 (3065)</b></a><br />
                                            <a class="archives" href="/2012/08"><b>Август 2012 (2923)</b></a><br />
                                            <a class="archives" href="/2012/07"><b>Июль 2012 (3006)</b></a><br />
                                            <a class="archives" href="/2012/06"><b>Июнь 2012 (2646)</b></a><br />
                                            <a class="archives" href="/2012/05"><b>Май 2012 (2788)</b></a><br />
                                            <a class="archives" href="/2012/04"><b>Апрель 2012 (2630)</b></a><br />
                                            <a class="archives" href="/2012/03"><b>Март 2012 (2834)</b></a><br />
                                            <a class="archives" href="/2012/02"><b>Февраль 2012 (2775)</b></a><br />
                                            <a class="archives" href="/2012/01"><b>Январь 2012 (2398)</b></a><br />
                                            <a class="archives" href="/2011/12"><b>Декабрь 2011 (2742)</b></a><br />
                                            <a class="archives" href="/2011/11"><b>Ноябрь 2011 (2950)</b></a><br />
                                            <a class="archives" href="/2011/10"><b>Октябрь 2011 (3076)</b></a><br />
                                            <a class="archives" href="/2011/09"><b>Сентябрь 2011 (3280)</b></a><br />
                                            <a class="archives" href="/2011/08"><b>Август 2011 (3363)</b></a><br />
                                            <a class="archives" href="/2011/07"><b>Июль 2011 (3200)</b></a><br />
                                            <a class="archives" href="/2011/06"><b>Июнь 2011 (2936)</b></a><br />
                                            <a class="archives" href="/2011/05"><b>Май 2011 (2937)</b></a><br />
                                            <a class="archives" href="/2011/04"><b>Апрель 2011 (4415)</b></a><br />
                                            <a class="archives" href="/2011/03"><b>Март 2011 (5928)</b></a><br />
                                            <a class="archives" href="/2011/02"><b>Февраль 2011 (4923)</b></a><br />
                                            <a class="archives" href="/2011/01"><b>Январь 2011 (1452)</b></a><br />
                                            <a class="archives" href="/2010/12"><b>Декабрь 2010 (34)</b></a><br />
                                        </div>
                        <div id="dle_news_archive_link" >
                <br />
                <a class="archives" onclick="$('#dle_news_archive').toggle('blind',{},700); return false;" href="#">Показать / скрыть весь архив</a>
            </div>
        </div>
    </div>
<script type="text/javascript">
function doCalendar(a,b,c){$.get("/photocalendar.php",{month:a,year:b},function(a){"left"==c?$("#calendar-photo-layer").hide("slide",{direction:"left"},500).html(a).show("slide",{direction:"right"},500):$("#calendar-photo-layer").hide("slide",{direction:"right"},500).html(a).show("slide",{direction:"left"},500)})}
</script>

<div class="more_news voit_widget">
    <h2 class="title">ФОТОАРХИВ</h2>
    <div class="item">
        <div id="calendar-photo-layer">
            <table id="calendar" cellpadding="3" class="calendar">
                <tr>
                    <th colspan="7" class="monthselect">
                        <center><b>
                        <a class="monthlink" onclick="doCalendar('11','2014','right'); return false;" href="https://gazetavv.com/2014/11/" title="Предыдущий месяц">&laquo;</a>
                        &nbsp;&nbsp;&nbsp;&nbsp;Декабрь 2014&nbsp;&nbsp;&nbsp;&nbsp;&raquo;
                        </b></center>
                    </th>
                </tr>
                <tr>
                    <th class="workday">Пн</th>
                    <th class="workday">Вт</th>
                    <th class="workday">Ср</th>
                    <th class="workday">Чт</th>
                    <th class="workday">Пт</th>
                    <th class="weekday">Сб</th>
                    <th class="weekday">Вс</th>
                </tr>
                                    <tr>
                                            <td  class="day-active-v" >
                        &nbsp;                        </td>
                                                <td  class="day-active-v" >
                        &nbsp;                        </td>
                                                <td  class="day-active-v" >
                                                                                    <center><span style="color:#000;font-weight:normal;">1</span></center>
                                                                            </td>
                                                <td  class="day-active-v" >
                                                                                    <center><a class="day-active-v" href="/photo/2014/12/02" style="color:red;">2</a></center>
                                                                            </td>
                                                <td  class="day-active-v" >
                                                                                    <center><span style="color:#000;font-weight:normal;">3</span></center>
                                                                            </td>
                                                <td  class="day-active-v" >
                                                                                    <center><span style="color:#000;font-weight:normal;">4</span></center>
                                                                            </td>
                                                <td  class="day-active-v" >
                                                                                    <center><span style="color:#000;font-weight:normal;">5</span></center>
                                                                            </td>
                                            </tr>
                                    <tr>
                                            <td  class="day-active-v" >
                                                                                    <center><a class="day-active-v" href="/photo/2014/12/06" style="color:red;">6</a></center>
                                                                            </td>
                                                <td  class="day-active-v" >
                                                                                    <center><span style="color:#000;font-weight:normal;">7</span></center>
                                                                            </td>
                                                <td  class="day-active-v" >
                                                                                    <center><span style="color:#000;font-weight:normal;">8</span></center>
                                                                            </td>
                                                <td  class="day-active-v" >
                                                                                    <center><span style="color:#000;font-weight:normal;">9</span></center>
                                                                            </td>
                                                <td  class="day-active-v" >
                                                                                    <center><span style="color:#000;font-weight:normal;">10</span></center>
                                                                            </td>
                                                <td  class="day-active-v" >
                                                                                    <center><a class="day-active-v" href="/photo/2014/12/11" style="color:red;">11</a></center>
                                                                            </td>
                                                <td  class="day-active-v" >
                                                                                    <center><span style="color:#000;font-weight:normal;">12</span></center>
                                                                            </td>
                                            </tr>
                                    <tr>
                                            <td  class="day-active-v" >
                                                                                    <center><span style="color:#000;font-weight:normal;">13</span></center>
                                                                            </td>
                                                <td  class="day-active-v" >
                                                                                    <center><span style="color:#000;font-weight:normal;">14</span></center>
                                                                            </td>
                                                <td  class="day-active-v" >
                                                                                    <center><span style="color:#000;font-weight:normal;">15</span></center>
                                                                            </td>
                                                <td  class="day-active-v" >
                                                                                    <center><span style="color:#000;font-weight:normal;">16</span></center>
                                                                            </td>
                                                <td  class="day-active-v" >
                                                                                    <center><span style="color:#000;font-weight:normal;">17</span></center>
                                                                            </td>
                                                <td  class="day-active-v" >
                                                                                    <center><span style="color:#000;font-weight:normal;">18</span></center>
                                                                            </td>
                                                <td  class="day-active-v" >
                                                                                    <center><span style="color:#000;font-weight:normal;">19</span></center>
                                                                            </td>
                                            </tr>
                                    <tr>
                                            <td  class="day-active-v" >
                                                                                    <center><span style="color:#000;font-weight:normal;">20</span></center>
                                                                            </td>
                                                <td  class="day-active-v" >
                                                                                    <center><span style="color:#000;font-weight:normal;">21</span></center>
                                                                            </td>
                                                <td  class="day-active-v" >
                                                                                    <center><span style="color:#000;font-weight:normal;">22</span></center>
                                                                            </td>
                                                <td  class="day-active-v" >
                                                                                    <center><span style="color:#000;font-weight:normal;">23</span></center>
                                                                            </td>
                                                <td  class="day-active-v" >
                                                                                    <center><span style="color:#000;font-weight:normal;">24</span></center>
                                                                            </td>
                                                <td  class="day-active-v" >
                                                                                    <center><span style="color:#000;font-weight:normal;">25</span></center>
                                                                            </td>
                                                <td  class="day-active-v" >
                                                                                    <center><span style="color:#000;font-weight:normal;">26</span></center>
                                                                            </td>
                                            </tr>
                                    <tr>
                                            <td  class="day-active-v" >
                                                                                    <center><span style="color:#000;font-weight:normal;">27</span></center>
                                                                            </td>
                                                <td  class="day-active-v" >
                                                                                    <center><span style="color:#000;font-weight:normal;">28</span></center>
                                                                            </td>
                                                <td  class="day-active-v" >
                                                                                    <center><a class="day-active-v" href="/photo/2014/12/29" style="color:red;">29</a></center>
                                                                            </td>
                                                <td  class="day-active-v" >
                                                                                    <center><a class="day-active-v" href="/photo/2014/12/30" style="color:red;">30</a></center>
                                                                            </td>
                                                <td  class="day-active-v" >
                                                                                    <center><span style="color:#000;font-weight:normal;">31</span></center>
                                                                            </td>
                                                <td  class="day-active-v" >
                        &nbsp;                        </td>
                                                <td  class="day-active-v" >
                        &nbsp;                        </td>
                                            </tr>
                            </table>
        </div>
    </div>                                                                  
</div>
<div id="SinoptikInformer" style="margin-top:5px;width:302px;" class="SinoptikInformer type5"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/" target="_blank" rel="nofollow" title="Погода"> </a>Погода <span id="siHeader"></span></div></div></div><div class="siBody"><a onmousedown="siClickCount();" href="https://sinoptik.ua/погода-киев" title="Погода в Киеве" target="_blank"><div class="siCity"><div class="siCityName"><span>Киев</span></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div></a><div class="siLinks">Погода на 10 дней от <a href="https://sinoptik.ua/погода-киев/10-дней" title="Погода на 10 дней" target="_blank" onmousedown="siClickCount();">sinoptik.ua</a></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&amp;wind=2&amp;cities=303010783&amp;lang=ru"></script> 
<div style="margin:10px 5px;">
    <div style="float:left;margin-right:5px;">
<!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript"><!--
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0;padding:0;font-size:1px;width:88px;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_top.gif\') no-repeat top;height:1px;line-height:1px;"> </div><div style="font:10px Tahoma;text-align:center;background-color:#EFEFEF;height:15px;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="height:1px;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_top.gif\') no-repeat bottom;"></div><div style="font:10px Tahoma;padding-left:7px;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_center.gif\');"><div style="padding:4px 6px 0 0;"><div style="float:left;color:#969696;">хиты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all" /><div style="padding-right:6px;"><div style="float:left;color:#969696;">хосты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</div></div><br clear="all" /><div style="padding-right:6px;"><div style="float:left;color:#969696;">всего</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.total+'</div></div><br clear="all" /><div style="height:3px;"></div></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_bottom.gif\') no-repeat top;height:2px;line-height:1px;"> </div></div></td></tr></table>');
}
//-->
</script>
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16878311,s:16878311,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
//-->
</script>
<noscript>
<a href="//www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v16878311&s16878311&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100-->
</div>

<noindex>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.7;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'></a>")
//--></script><!--/LiveInternet-->

<!-- I.UA counter --><a href="//www.i.ua/" rel="nofollow" target="_blank" onclick="this.href='//i.ua/r.php?105800';" title="Rated by I.UA">
<script type="text/javascript" language="javascript"><!--
iS='<img src="//r.i.ua/s?u105800&p264&n'+Math.random();
iD=document;if(!iD.cookie)iD.cookie="b=b; path=/";if(iD.cookie)iS+='&c1';
iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
+"&w"+screen.width+'&h'+screen.height;
iT=iD.referrer.slice(7);iH=window.location.href.slice(7);
((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
if(iT!=iH.substring(0,iI))iS+='&f'+escape(iD.referrer.slice(7));
iS+='&r'+escape(iH);
iD.write(iS+'" border="0" width="88" height="15" />');
//--></script></a><!-- End of I.UA counter -->
</noindex>

<font style="position: absolute;overflow: hidden;height: 0;width: 0"> беспроводной интернет киев и область <a href="http://hut.co.ua/index.php">wimax интернет в киеве и области</a>Радио интернет в киеве и области заказать<br> <a href="http://hut.co.ua/index.php">preMax интернет в киеве и области заказать</a><br>Интернет на дачу#/a# в киеве и области</font>


</div>
 
        </div>
    </div>
        <div class="footer">
        Все права на материалы, которые содержит этот сайт, охраняются в соответствии с законодательством Украины.<br/>
        Использование материалов сайта Вечерние Вести разрешается при наличии ссылки (для интернет-изданий - гиперссылки)<br/> 
        Вечерние Вести<span> &copy; 2010-2014 </span> Контактная информация<a href="/cdn-cgi/l/email-protection#6c1a091f18051a1a2c0b010d0500420f0301"><span> <span class="__cf_email__" data-cfemail="f5839086819c8383b59298949c99db969a98">[email&#160;protected]</span> </span></a>


        
    </div>

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">(function(){var j=147395,f=false,b=document,c=b.documentElement,e=window;function g(){var a="";a+="rt="+(new Date).getTime()%1E7*100+Math.round(Math.random()*99);a+=b.referrer?"&r="+escape(b.referrer):"";return a}function h(){var a=b.getElementsByTagName("head")[0];if(a)return a;for(a=c.firstChild;a&&a.nodeName.toLowerCase()=="#text";)a=a.nextSibling;if(a&&a.nodeName.toLowerCase()!="#text")return a;a=b.createElement("head");c.appendChild(a);return a}function i(){var a=b.createElement("script");a.setAttribute("type","text/javascript");a.setAttribute("src","//c.luxup.ru/t/lb"+j+".js?"+g());typeof a!="undefined"&&h().appendChild(a)}function d(){if(!f){f=true;i()}};if(b.addEventListener)b.addEventListener("DOMContentLoaded",d,false);else if(b.attachEvent){c.doScroll&&e==e.top&&function(){try{c.doScroll("left")}catch(a){setTimeout(arguments.callee,0);return}d()}();b.attachEvent("onreadystatechange",function(){b.readyState==="complete"&&d()})}else e.onload=d})();</script>

    
    
    
    <!-- c8.net.ua JavaScript -->
<script type="text/javascript" src="https://b.c8.net.ua/b/js/swfobject.js"></script>
<script type="text/javascript" src="https://b.c8.net.ua/b/js/sys.js"></script>
<script language="JavaScript">
//<!--

var c8_metric = '';

if(undefined === c8_passback) var c8_passback = [];
c8_passback['f1936','6'] = '';

var c8_sa;
if (undefined===c8_sa) c8_sa='';
show_code('f1936','6','5','','','');
//-->
</script>
<!-- /c8.net.ua JavaScript -->
 
</body>
</html>
